<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>HOME NAMUR - Édition digitale de Namur</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Destination",
"nodetype":"",
"path":"section/214/paywall",
"nodeid":"",
"maindestid":"",
"nodepublicationdate":"",
"nodepublicationhour":"",
"nodeeditorialupdatedate":"",
"nodeeditorialupdatehour":"",
"dpipagetitle":"Namur",
"nodetitle":"",
"userID":"not yet assigned",
"memberStatus":"anonyme",
"role":"anonymous user",
"sectionTermId":"section",
"domainName":"namur.lameuse.be",
"visitPingId":"VP-643b89b7-dc1a6b6a9",
"loginId":"anonymous",
"canonicalUrl":"http://namur.lameuse.be/214/sections/home-namur",
"taxonomyterm":"",
"breadcrumb":"homepage/homenamur",
"emailhash":""}];</script>    <!-- / datalayer -->
              <!-- var gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P93QBN');</script>
    <!-- End Google Tag Manager -->      <!-- / gtm_snippet_script -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//siena.rosselcdn.net" />
<!--[if IE 9]>
<link rel="prefetch" href="//siena.rosselcdn.net" />
<![endif]-->
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<link rel="shortcut icon" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" href="" />
<script type="text/javascript">
























    //Hack Drupal
</script>






<script type='text/javascript'>

    /* Context /home */
        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
</script>


<script type='text/javascript'>
        // Loop on screen mapping
            var rectanglemappingMobile = googletag.sizeMapping().
            addSize([1000, 480], []).
            addSize([768, 480], []).
            addSize([300, 200], [300, 250]).
        addSize([0, 0], []).
                build();
            var rectanglemapping = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], [300, 250]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDesktop = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], []).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([1000, 480], [[728,90],[840,150],[840,250],[970,250]]).
            addSize([768, 480], [728, 90]).
            addSize([300, 200], [[320,50],[320,100]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            googletag.defineSlot('/81985301/SUDINFO/web/homepage/lameuse', [], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO/web/homepage/lameuse', [], 'rossel-imu-middle').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","middle");

            googletag.defineSlot('/81985301/SUDINFO/web/homepage/lameuse', [], 'rossel-imu-top').defineSizeMapping(rectanglemappingDesktop).addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO/web/homepage/lameuse', [], 'rossel-imu-top-moblile').defineSizeMapping(rectanglemappingMobile).addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO/web/homepage/lameuse', [], 'rossel-imu-bottom').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","bottom");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping



            googletag.pubads().setTargeting("lang", "fr");




        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

</script>
<link rel="alternate" href="" />
<link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<meta name="description" content="Le site du journal Édition digitale de Namur, premier site d&#039;information en Belgique francophone. Actu en continu, archives gratuites, galeries photos, podcast, vidéos, blogs de la rédaction, résultats sportifs, forums..." />
<meta name="keywords" content="Édition digitale de Namur" />
<meta name="robots" content="follow, index, noarchive" />
<link rel="canonical" href="http://namur.lameuse.be/214/sections/home-namur" />
<link rel="shortlink" href="http://namur.lameuse.be/section/214/paywall" />
<meta property="fb:admins" content="588057684" />
<meta property="fb:admins" content="10205131339149899" />
<meta property="fb:app_id" content="308882989169028" />
<meta http-equiv="refresh" content="420" />
<meta property="og:site_name" content="Édition digitale de Namur" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://namur.lameuse.be/214/sections/home-namur" />
<meta property="og:title" content="HOME NAMUR" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sudpresseonline" />
<meta name="twitter:creator" content="@sudpresseonline" />
<meta name="twitter:url" content="http://namur.lameuse.be/214/sections/home-namur" />
<meta name="twitter:title" content="HOME NAMUR" />

  <link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css_7P9TX2CooEOu7TNQ314uqlaZM7BiB60LfHtUmOlTel4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css_tMp_SDSlEz_Hk6ON0n9Sc_RngulRf0wQRB-BWkSMfN4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css_j6_2r1EcrPV3uUKLNBuCdO-eD_hVDKsYpUh2fAEe38o.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css__ZQeJJAuveAZeJlGFRW7unaw_yczYuCW0wPGaGWuGd8.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css_y9AuKG5-K8qMt-lpnnvQA8qeqMzJuHVcOuP_lPaootg.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/js/vendors/modernizr.min.js"></script>
  <script src="http://siena.rosselcdn.net/sites/default/files/js/js_Gz-4LKmWDkhFJLJEfT2bKrK-dh5Mh1DjUmTWd3tyl6k.js"></script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_4b4rNMumQGylPHWDhN7ERFdmFH0kKUsW5D1__awFiuY.js"></script>
<script>direct_link={"menu_path":"API/product/le_direct.json"};</script>
<script>(function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);</script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js__mXoEEErgltafLagK-LX1J3W4UUEELuA7RVxkNbgnDg.js"></script>
<script>function dpisocial_share_this(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }</script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_OFnSOPIvsmsEhY6fm01WioGp4kep95lDOrsP2N6tXmA.js"></script>
<script>jQuery(function() { jQuery.smartbanner({
      author: "\u00c9dition digitale de Namur",
      price: 'Gratuit',
      appStoreLanguage: 'fr',
      inAppStore: 'Sur l\'App Store',
      inGooglePlay: 'Sur Google Play',
      button: 'VOIR',
      daysHidden: 1,
      daysReminder: 1,
      layer: true,
    }) })</script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_MbsnIrvaNdgcLH4ncraJGx5eYmTF-ZbLiOhE8wGpQes.js"></script>
<script>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</script>
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-section page-section-namur page-section-214 page-section-paywall domain-namur-lameuse-be has-header" data-spy="scroll" data-target=".gr-affixed">
  <!-- var gtm_snippet_noscript printed from html.tpl.php -->
  <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->  <!-- / gtm_snippet_noscript -->
<!-- var $page_top printed from html.tpl.php -->
<!-- / var $page_top -->
<!-- var $page printed from html.tpl.php -->
	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=, edition=, domain=namur.lameuse.be
    
 -->

<!-- ***** Metriweb Gemius /home ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0thKga9UDv9Jxe7tA5MVBmYlXhwBFYb_LVutdRrAsvn.b7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=edition abonnés');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /home ***** -->

</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
<!-- .gr-ads-leaderboard-top printed from ena-three-columns.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=rossel-leader-top, edition=, domain=namur.lameuse.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
        googletag.display('rossel-leader-top');
    </script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from ena-three-columns.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link">
				<a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services">
						<span class="top"></span>
						<span class="middle"></span>
						<span class="bottom"></span>
						<strong class="ls-menu-button">menu</strong>
				</a>
			</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Édition digitale de Namur" href="/"><!--[if gte IE 9]><!-->
					<img alt="Édition digitale de Namur" src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse" data-fallback="/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Édition digitale de Namur" src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse" />
					<![endif]--><strong class="gr-sp-edition">Édition digitale de Namur</strong></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/section/214/paywall" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-VV3chMEUPuAJ-Sxx88y8J-YMc-_vwph_cREYsPBP2vY" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Rechercher dans nos archives" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="">


  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-quick-access gr-top-menu"  >
    <ul><li class="first leaf"><a href="http://club.sudinfo.be/invitations/" title="suivre" target="_blank">Concours</a></li>
<li class="leaf"><a href="http://www.sudinfo.be/" title="Dossier" target="_blank">sudinfo.be</a></li>
<li class="last leaf"><a href="http://club.sudinfo.be/" title="front" target="_blank">Club abo</a></li>
</ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://namur.lameuse.be/esi/panels_pane/enabootstrap_sudpresse%3A1%3A15/c2VjdGlvbi8yMTQvcGF5d2FsbA%3D%3D/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box gr-login-box"  >
    <div id="gr-login"><a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&amp;returnPage=http%3A%2F%2Fnamur.lameuse.be%2F214%2Fsections%2Fhome-namur" class="gr-link-login"><span class="fa fa-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&amp;returnPage=http%3A%2F%2Fnamur.lameuse.be%2F214%2Fsections%2Fhome-namur" class="hidden-xs hidden-sm gr-link-login">S&#039;identifier</a><span class="hidden-xs" 0="hidden-sm"> |</span>
<a href="https://espace-abonnement.sudpresse.be/content/offres-de-lancement-ena" class="hidden-xs hidden-sm">S&#039;abonner</a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-oop"  >
    
<!--   // builder=AdTechTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=rossel-oop, edition=, domain=namur.lameuse.be
    
 -->
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
			<div class="gr-navbar-header-center">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-nav-section-first-level"  >
    <div class="btn-group btn-group-justified gr-breadcrumb"><a href="/214/sections/home-namur" class="btn btn-default gr-current-section">Namur</a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-favoris"  >
    <ul class="gr-menu-favoris">
		<li class="has-submenu">
			<a href="#test1"><i class="fa icon-star"></i> A ne pas rater</a>
			<ul class="submenu">
				<li><a href="/le_12_clics/accueil">Les plus lus</a></li>
				<li><a href="/le_12_clics/actualite">L'actu en vidéos</a></li>
				<li><a href="/36/sections/belgique-monde">Belgique-Monde</a></li>
				<li><a href="/42/sections/peps">Peps</a></li>
				<li><a href="http://journal.sudinfo.be/tvnews.php">Les programmes TV</a></li>
				<li><a href="/3/sections/dossiers">Nos dossiers</a></li>
				<li><a href="http://www.cadeauretro.com/le-journal-anniversaire.php" target="_blank">Journal anniversaire</a></li>
			</ul>
		</li>
</ul>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <div class="menu-block-wrapper menu-block-ctools-dpimenu-1 menu-name-dpimenu parent-mlid-1172 menu-level-1">
  <ul  id="gr-sections-plus-top" class="nav navbar-nav"><li class="first leaf menu-mlid-1173"><a href="/243/sections/province-de-namur">Province de Namur</a></li>
<li class="expanded menu-mlid-1719"><a href="/3634/sections/communales-2018">Communales 2018</a></li>
<li class="leaf menu-mlid-1174"><a href="/244/sections/faits-divers">Faits divers</a></li>
<li class="leaf menu-mlid-1176"><a href="/246/sections/sport-regional">Sports régional</a></li>
<li class="leaf menu-mlid-5ac0fb2ec77c0 dpi-menu-topic"><a href="/78/sections/standard">Standard</a></li>
<li class="leaf menu-mlid-5ac0fb2ec7817 dpi-menu-topic"><a href="/133/sections/ur-namur">UR Namur</a></li>
<li class="leaf menu-mlid-5ac0fb2ec786b dpi-menu-topic"><a href="/101/sections/ruw-ciney">RUW Ciney</a></li>
<li class="leaf menu-mlid-5ac0fb2ec78c2 dpi-menu-topic"><a href="/109/sections/couvin-mariembourg">Couvin-Mariembourg</a></li>
<li class="leaf menu-mlid-5ac0fb2ec7918 dpi-menu-topic"><a href="/128/sections/rfc-meux">RFC Meux</a></li>
<li class="leaf menu-mlid-5ac0fb2ec796e dpi-menu-topic"><a href="/113/sections/js-taminoise">JS Tamines</a></li>
<li class="leaf menu-mlid-5ac0fb2ec79c4 dpi-menu-topic"><a href="/110/sections/cs-onhaye">CS Onhaye</a></li>
<li class="leaf menu-mlid-5ac0fb2ec7a1c dpi-menu-topic"><a href="/378/sections/rcs-profondeville">CS Profondeville</a></li>
<li class="leaf menu-mlid-5ac0fb2ec7a86 dpi-menu-topic"><a href="/376/sections/jeunesse-aischoise">Jeunesse Aischoise</a></li>
<li class="leaf menu-mlid-5ac0fb2ec7ada dpi-menu-topic"><a href="/60/sections/belfius-namur-capitale">Basket Namur Capitale</a></li>
<li class="leaf menu-mlid-5ac0fb2ec7b2b dpi-menu-topic"><a href="/63/sections/bc-loyers">BC Loyers</a></li>
<li class="last leaf menu-mlid-5ac0fb2ec7b7d dpi-menu-topic"><a href="/62/sections/bc-belgrade">BC Belgrade</a></li>
</ul></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
		<!-- esi url: http://namur.lameuse.be/esi/panels_pane/enabootstrap_sudpresse%3A1%3A56/c2VjdGlvbi8yMTQvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-user-account"  >
    </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  id="gr-main-nav" >
    <!-- printed from panels_pane__block__system_main_menu.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div id="gr-main-menu">
        <ul class="nav nav-justified"><li class="first expanded active-trail menu-mlid-1172 active"><a href="/214/sections/home-namur" class="active-trail active">Namur</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1173"><a href="/243/sections/province-de-namur">Province de Namur</a></li>
<li class="expanded menu-mlid-1719"><a href="/3634/sections/communales-2018">Communales 2018</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5ac0fb2f46208 dpi-menu-topic"><a href="/7098/free-tags/andenne-communales-2018">Andenne</a></li>
<li class="leaf menu-mlid-5ac0fb2f46266 dpi-menu-topic"><a href="/7099/free-tags/anhee-communales-2018">Anhée</a></li>
<li class="leaf menu-mlid-5ac0fb2f462c5 dpi-menu-topic"><a href="/7100/free-tags/assesse-communales-2018">Assesse</a></li>
<li class="leaf menu-mlid-5ac0fb2f4631b dpi-menu-topic"><a href="/7101/free-tags/beauraing-communales-2018">Beauraing</a></li>
<li class="leaf menu-mlid-5ac0fb2f46377 dpi-menu-topic"><a href="/7102/free-tags/bievre-communales-2018">Bièvre</a></li>
<li class="leaf menu-mlid-5ac0fb2f463dc dpi-menu-topic"><a href="/7103/free-tags/ciney-communales-2018">Ciney</a></li>
<li class="leaf menu-mlid-5ac0fb2f46432 dpi-menu-topic"><a href="/7104/free-tags/dinant-communales-2018">Dinant</a></li>
<li class="leaf menu-mlid-5ac0fb2f46488 dpi-menu-topic"><a href="/7105/free-tags/eghezee-communales-2018">Eghezée</a></li>
<li class="leaf menu-mlid-5ac0fb2f464e0 dpi-menu-topic"><a href="/7106/free-tags/fernelmont-communales-2018">Fernelmont</a></li>
<li class="leaf menu-mlid-5ac0fb2f46534 dpi-menu-topic"><a href="/7107/free-tags/floreffe-communales-2018">Floreffe</a></li>
<li class="leaf menu-mlid-5ac0fb2f4658d dpi-menu-topic"><a href="/7108/free-tags/gedinne-communales-2018">Gedinne</a></li>
<li class="leaf menu-mlid-5ac0fb2f465eb dpi-menu-topic"><a href="/7109/free-tags/gembloux-communales-2018">Gembloux</a></li>
<li class="leaf menu-mlid-5ac0fb2f4664e dpi-menu-topic"><a href="/7110/free-tags/gesves-communales-2018">Gesves</a></li>
<li class="leaf menu-mlid-5ac0fb2f466ad dpi-menu-topic"><a href="/7111/free-tags/hamois-communales-2018">Hamois</a></li>
<li class="leaf menu-mlid-5ac0fb2f46959 dpi-menu-topic"><a href="/7112/free-tags/hastiere-communales-2018">Hastière</a></li>
<li class="leaf menu-mlid-5ac0fb2f469c1 dpi-menu-topic"><a href="/7113/free-tags/havelange-communales-2018">Havelange</a></li>
<li class="leaf menu-mlid-5ac0fb2f46a22 dpi-menu-topic"><a href="/7114/free-tags/houyet-communales-2018">Houyet</a></li>
<li class="leaf menu-mlid-5ac0fb2f46a7f dpi-menu-topic"><a href="/7115/free-tags/la-bruyere-communales-2018">La Bruyère</a></li>
<li class="leaf menu-mlid-5ac0fb2f46adb dpi-menu-topic"><a href="/7116/free-tags/namur-communales-2018">Namur</a></li>
<li class="leaf menu-mlid-5ac0fb2f46b39 dpi-menu-topic"><a href="/7117/free-tags/ohey-communales-2018">Ohey</a></li>
<li class="leaf menu-mlid-5ac0fb2f46b94 dpi-menu-topic"><a href="/7118/free-tags/onhaye-communales-2018">Onhaye</a></li>
<li class="leaf menu-mlid-5ac0fb2f46c01 dpi-menu-topic"><a href="/7119/free-tags/profondeville-communales-2018">Profondeville</a></li>
<li class="leaf menu-mlid-5ac0fb2f46c69 dpi-menu-topic"><a href="/7120/free-tags/rochefort-communales-2018">Rochefort</a></li>
<li class="leaf menu-mlid-5ac0fb2f46ccd dpi-menu-topic"><a href="/7121/free-tags/somme-leuze-communales-2018">Somme-Leuze</a></li>
<li class="leaf menu-mlid-5ac0fb2f46d2a dpi-menu-topic"><a href="/7122/free-tags/vresse-sur-semois-communales-2018">Vresse-sur-Semois</a></li>
<li class="last leaf menu-mlid-5ac0fb2f46d93 dpi-menu-topic"><a href="/7123/free-tags/yvoir-communales-2018">Yvoir</a></li>
</ul></li>
<li class="leaf menu-mlid-1174"><a href="/244/sections/faits-divers">Faits divers</a></li>
<li class="leaf menu-mlid-1176"><a href="/246/sections/sport-regional">Sports régional</a></li>
<li class="leaf menu-mlid-5ac0fb2f46edf dpi-menu-topic"><a href="/78/sections/standard">Standard</a></li>
<li class="leaf menu-mlid-5ac0fb2f46f37 dpi-menu-topic"><a href="/133/sections/ur-namur">UR Namur</a></li>
<li class="leaf menu-mlid-5ac0fb2f46f8a dpi-menu-topic"><a href="/101/sections/ruw-ciney">RUW Ciney</a></li>
<li class="leaf menu-mlid-5ac0fb2f46fdd dpi-menu-topic"><a href="/109/sections/couvin-mariembourg">Couvin-Mariembourg</a></li>
<li class="leaf menu-mlid-5ac0fb2f4703c dpi-menu-topic"><a href="/128/sections/rfc-meux">RFC Meux</a></li>
<li class="leaf menu-mlid-5ac0fb2f47092 dpi-menu-topic"><a href="/113/sections/js-taminoise">JS Tamines</a></li>
<li class="leaf menu-mlid-5ac0fb2f470e6 dpi-menu-topic"><a href="/110/sections/cs-onhaye">CS Onhaye</a></li>
<li class="leaf menu-mlid-5ac0fb2f47139 dpi-menu-topic"><a href="/378/sections/rcs-profondeville">CS Profondeville</a></li>
<li class="leaf menu-mlid-5ac0fb2f47194 dpi-menu-topic"><a href="/376/sections/jeunesse-aischoise">Jeunesse Aischoise</a></li>
<li class="leaf menu-mlid-5ac0fb2f471ee dpi-menu-topic"><a href="/60/sections/belfius-namur-capitale">Basket Namur Capitale</a></li>
<li class="leaf menu-mlid-5ac0fb2f47247 dpi-menu-topic"><a href="/63/sections/bc-loyers">BC Loyers</a></li>
<li class="last leaf menu-mlid-5ac0fb2f472a0 dpi-menu-topic"><a href="/62/sections/bc-belgrade">BC Belgrade</a></li>
</ul></li>
<li class="leaf menu-mlid-2251"><a href="/2/sections/lactu-la-une">L&#039;actu à la UNE</a></li>
<li class="expanded menu-mlid-916"><a href="/36/sections/belgique-monde">Belgique - Monde</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-917"><a href="/38/sections/belgique">Belgique</a></li>
<li class="leaf menu-mlid-918"><a href="/37/sections/faits-divers">Faits divers</a></li>
<li class="leaf menu-mlid-919"><a href="/39/sections/politique">Politique</a></li>
<li class="leaf menu-mlid-920"><a href="/40/sections/monarchie">Monarchie</a></li>
<li class="leaf menu-mlid-921"><a href="/41/sections/monde">Monde</a></li>
<li class="last leaf menu-mlid-1727"><a href="/3642/sections/communales-2018">Communales 2018</a></li>
</ul></li>
<li class="expanded menu-mlid-950"><a href="/75/sections/football">Football</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-951"><a href="/76/sections/diables-rouges">Diables rouges</a></li>
<li class="expanded menu-mlid-953"><a href="/77/sections/division-1a">Division 1A</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-954"><a href="/78/sections/standard">Standard</a></li>
<li class="leaf menu-mlid-955"><a href="/81/sections/sporting-charleroi">Sporting Charleroi</a></li>
<li class="leaf menu-mlid-956"><a href="/79/sections/sc-anderlecht">Anderlecht</a></li>
<li class="leaf menu-mlid-957"><a href="/80/sections/exc-mouscron">Mouscron</a></li>
<li class="last leaf menu-mlid-966"><a href="/91/sections/eupen">AS Eupen</a></li>
</ul></li>
<li class="expanded menu-mlid-965"><a href="/90/sections/division-1b">Division 1B</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-970"><a href="/95/sections/afc-tubize">Tubize</a></li>
<li class="last leaf menu-mlid-971"><a href="/96/sections/union-saint-gilloise">Union Saint Gilloise</a></li>
</ul></li>
<li class="expanded menu-mlid-1434"><a href="/372/sections/division-1-amateurs">Division 1 amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-996"><a href="/121/sections/chatelet-farciennes">R. Châtelet SC</a></li>
<li class="leaf menu-mlid-968"><a href="/93/sections/rfc-seraing">FC Seraing</a></li>
<li class="last leaf menu-mlid-967"><a href="/92/sections/exc-virton">Virton</a></li>
</ul></li>
<li class="expanded menu-mlid-972"><a href="/97/sections/division-2-amateurs">Division 2 amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-978"><a href="/103/sections/es-acren-lessines">ES Acren Lessines</a></li>
<li class="leaf menu-mlid-990"><a href="/115/sections/olympic-charleroi">OC Charleroi</a></li>
<li class="leaf menu-mlid-976"><a href="/101/sections/ruw-ciney">RU Ciney</a></li>
<li class="leaf menu-mlid-1436"><a href="/374/sections/entente-durbuy">Entente Durbuy</a></li>
<li class="leaf menu-mlid-980"><a href="/105/sections/rrc-hamoir">RRC Hamoir</a></li>
<li class="leaf menu-mlid-974"><a href="/99/sections/rfc-la-calamine">RFC La Calamine</a></li>
<li class="leaf menu-mlid-973"><a href="/98/sections/ur-la-louviere-centre">UR La Louvière Centre</a></li>
<li class="leaf menu-mlid-979"><a href="/104/sections/rfc-liege">RFC Liège</a></li>
<li class="leaf menu-mlid-1003"><a href="/128/sections/rfc-meux">RFC Meux</a></li>
<li class="leaf menu-mlid-1009"><a href="/134/sections/us-rebecquoise">US Rebecquoise</a></li>
<li class="leaf menu-mlid-991"><a href="/116/sections/rwdm">RWDM</a></li>
<li class="leaf menu-mlid-1006"><a href="/131/sections/solieres-sport">Solières Sport</a></li>
<li class="leaf menu-mlid-975"><a href="/100/sections/sprimont">Sprimont</a></li>
<li class="leaf menu-mlid-1007"><a href="/132/sections/stade-waremme">Stade Waremme</a></li>
<li class="leaf menu-mlid-977"><a href="/102/sections/rw-walhain">RW Walhain</a></li>
<li class="last leaf menu-mlid-969"><a href="/94/sections/white-star">White Star</a></li>
</ul></li>
<li class="expanded menu-mlid-981"><a href="/106/sections/division-3a-amateurs">Division 3A amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1442"><a href="/380/sections/albert-quevy-mons">Albert Quévy Mons</a></li>
<li class="leaf menu-mlid-1960"><a href="/3895/sections/rje-binche">RJE Binche</a></li>
<li class="leaf menu-mlid-1961"><a href="/3896/sections/stade-brainois">Stade Brainois</a></li>
<li class="leaf menu-mlid-984"><a href="/109/sections/couvin-mariembourg">Couvin-Mariembourg</a></li>
<li class="leaf menu-mlid-986"><a href="/111/sections/francs-borains">Francs Borains</a></li>
<li class="leaf menu-mlid-1010"><a href="/135/sections/ganshoren">Ganshoren</a></li>
<li class="leaf menu-mlid-1965"><a href="/3900/sections/raal-la-louviere">RAAL La Louvière</a></li>
<li class="leaf menu-mlid-1011"><a href="/136/sections/leopold-fc">Léopold FC</a></li>
<li class="leaf menu-mlid-1435"><a href="/373/sections/entite-manageoise">Entité manageoise</a></li>
<li class="leaf menu-mlid-985"><a href="/110/sections/cs-onhaye">CS Onhaye</a></li>
<li class="leaf menu-mlid-1445"><a href="/383/sections/us-solrezienne">US Solrézienne</a></li>
<li class="leaf menu-mlid-1964"><a href="/3899/sections/fc-spy">FC Spy</a></li>
<li class="leaf menu-mlid-988"><a href="/113/sections/js-taminoise">JS Taminoise</a></li>
<li class="leaf menu-mlid-1000"><a href="/125/sections/rfc-tournai">RFC Tournai</a></li>
<li class="leaf menu-mlid-998"><a href="/123/sections/rc-waterloo">Racing Club Waterloo</a></li>
<li class="last leaf menu-mlid-1439"><a href="/377/sections/rj-wavre">RJ Wavre</a></li>
</ul></li>
<li class="expanded menu-mlid-1454"><a href="/398/sections/division-3b-amateurs">Division 3B amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1438"><a href="/376/sections/jeunesse-aischoise">Jeunesse Aischoise</a></li>
<li class="leaf menu-mlid-983"><a href="/108/sections/aywaille-fc">Aywaille FC</a></li>
<li class="leaf menu-mlid-999"><a href="/124/sections/re-bertrigeoise">RE Bertrigeoise</a></li>
<li class="leaf menu-mlid-992"><a href="/117/sections/dc-cointe-liege">DC Cointe-Liège</a></li>
<li class="leaf menu-mlid-1005"><a href="/130/sections/rus-givry">RUS Givry</a></li>
<li class="leaf menu-mlid-1963"><a href="/3898/sections/sc-habay-la-neuve">SC Habay-la-Neuve</a></li>
<li class="leaf menu-mlid-1437"><a href="/375/sections/fc-herstal">FC Herstal</a></li>
<li class="leaf menu-mlid-1012"><a href="/137/sections/fc-huy">FC Huy</a></li>
<li class="leaf menu-mlid-994"><a href="/119/sections/rc-longlier">RC Longlier</a></li>
<li class="leaf menu-mlid-1443"><a href="/381/sections/rrc-mormont">RRC Mormont</a></li>
<li class="leaf menu-mlid-1008"><a href="/133/sections/ur-namur">UR Namur</a></li>
<li class="leaf menu-mlid-993"><a href="/118/sections/fc-richelle-united">FC Richelle United</a></li>
<li class="leaf menu-mlid-1962"><a href="/3897/sections/rc-stockay">RC Stockay</a></li>
<li class="leaf menu-mlid-1444"><a href="/382/sections/fc-tilleur">FC Tilleur</a></li>
<li class="leaf menu-mlid-997"><a href="/122/sections/cs-verlaine">CS Verlaine</a></li>
<li class="last leaf menu-mlid-1966"><a href="/542/sections/ursl-vise">URSL Visé</a></li>
</ul></li>
<li class="leaf menu-mlid-964"><a href="http://sports.sudinfo.be/sport/">Résultats div. supérieures</a></li>
<li class="leaf menu-mlid-1584"><a href="/livescore">Live div. 1B et amateur</a></li>
<li class="leaf menu-mlid-962"><a href="/88/sections/coupe-de-belgique">Coupe de Belgique</a></li>
<li class="leaf menu-mlid-958"><a href="/83/sections/foot-letranger">Foot à l&#039;étranger</a></li>
<li class="leaf menu-mlid-961"><a href="/87/sections/coupe-du-monde-2018">Coupe du monde 2018</a></li>
<li class="leaf menu-mlid-959"><a href="/84/sections/champions-league">Champion&#039;s League</a></li>
<li class="leaf menu-mlid-960"><a href="/85/sections/europa-league">Europa League</a></li>
<li class="last leaf menu-mlid-963"><a href="/89/sections/mercato">Mercato</a></li>
</ul></li>
<li class="expanded menu-mlid-933"><a href="/51/sections/sports">Sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5ac0fb2f4ef95 dpi-menu-topic"><a href="/75/sections/football">Football</a></li>
<li class="expanded menu-mlid-934"><a href="/52/sections/cyclisme">Cyclisme</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1959"><a href="/53/sections/tour-de-france">Tour de France</a></li>
</ul></li>
<li class="expanded menu-mlid-935"><a href="/54/sections/tennis">Tennis</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1580"><a href="http://sports.sudinfo.be/sport/tennis/programme-du-jour">Résultats</a></li>
</ul></li>
<li class="expanded menu-mlid-936"><a href="/55/sections/basket">Basket</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-937"><a href="/56/sections/spirou-charleroi">Spirou Charleroi</a></li>
<li class="leaf menu-mlid-938"><a href="/57/sections/liege-basket">Liège Basket</a></li>
<li class="leaf menu-mlid-940"><a href="/59/sections/mons-hainaut">Mons Hainaut</a></li>
<li class="leaf menu-mlid-1570"><a href="/1713/sections/brussels">Brussels</a></li>
<li class="leaf menu-mlid-941"><a href="/61/sections/castors-braine">Castors Braine</a></li>
<li class="leaf menu-mlid-942"><a href="/62/sections/bc-belgrade">Basket Namur Capitale</a></li>
<li class="leaf menu-mlid-943"><a href="/64/sections/nba">NBA</a></li>
<li class="last leaf menu-mlid-1579"><a href="http://sports.sudinfo.be/sport/basket">Résultats</a></li>
</ul></li>
<li class="leaf menu-mlid-944"><a href="/67/sections/athletisme">Athlétisme</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="expanded menu-mlid-947"><a href="/66/sections/volley">Volley</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1013"><a href="/65/sections/volley-charleroi">Volley Charleroi</a></li>
</ul></li>
<li class="leaf menu-mlid-948"><a href="/70/sections/omnisports">Omnisports</a></li>
<li class="leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
<li class="last leaf menu-mlid-1558"><a href="/resultats" target="_blank">Résultats et classements omnisports</a></li>
</ul></li>
<li class="expanded menu-mlid-922"><a href="/42/sections/magazine">Magazine</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-923"><a href="/43/sections/tv">Actu TV</a></li>
<li class="leaf menu-mlid-924"><a href="/programme-tv">Programmes TV</a></li>
<li class="leaf menu-mlid-925"><a href="/44/sections/people">People</a></li>
<li class="leaf menu-mlid-927"><a href="/46/sections/culture">Culture</a></li>
<li class="leaf menu-mlid-929"><a href="/48/sections/web">Web</a></li>
<li class="leaf menu-mlid-930"><a href="/49/sections/fun-buzz">Fun Buzz</a></li>
<li class="leaf menu-mlid-3193"><a href="/6228/sections/conso">Conso</a></li>
<li class="leaf menu-mlid-1560"><a href="/969/sections/lifestyle">Lifetsyle</a></li>
<li class="last leaf menu-mlid-931"><a href="http://journal.sudinfo.be/maxx.php">Le Maxx</a></li>
</ul></li>
<li class="leaf menu-mlid-1583"><a href="/meteo">Météo</a></li>
<li class="leaf menu-mlid-3177"><a href="/horoscope">Horoscope</a></li>
<li class="expanded menu-mlid-888"><a href="/3/sections/dossiers">Dossiers</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-3232"><a href="/8162/sections/nos-experts">Nos experts</a></li>
<li class="leaf menu-mlid-3229"><a href="/section/7981">Permis de conduire</a></li>
<li class="leaf menu-mlid-1728"><a href="/3712/sections/communales-2018">Communales 2018</a></li>
<li class="leaf menu-mlid-3223"><a href="/7788/sections/foot-regional-videos">Vidéos foot régional</a></li>
<li class="leaf menu-mlid-3217"><a href="/7708/sections/meurtre-de-beatrice-berlaimont">Meurtre de Béatrice Berlaimont</a></li>
<li class="leaf menu-mlid-3224"><a href="/7872/sections/carnaval-de-binche">Carnaval de Binche</a></li>
<li class="leaf menu-mlid-3212"><a href="/7262/sections/johnny-hallyday">Johnny Hallyday</a></li>
<li class="leaf menu-mlid-1563"><a href="/1567/sections/publifin">Publifin</a></li>
<li class="leaf menu-mlid-1684"><a href="/3270/sections/marches-folkloriques">Marches folkloriques</a></li>
<li class="leaf menu-mlid-1588"><a href="/2889/sections/conso">Conso</a></li>
<li class="leaf menu-mlid-1483"><a href="/467/sections/les-meilleurs-restos-liegeois">Les meilleurs restos liégeois</a></li>
<li class="leaf menu-mlid-1549"><a href="/518/sections/la-rubrique-dalain-solent">Alain Solent</a></li>
<li class="leaf menu-mlid-1554"><a href="/517/sections/ca-va-se-savoir">Ca va se savoir</a></li>
<li class="leaf menu-mlid-1550"><a href="/510/sections/commercentre">L&#039;écho des boutiques</a></li>
<li class="leaf menu-mlid-1551"><a href="/514/sections/le-billet-de-tchantches">Le billet de Tchantchès</a></li>
<li class="leaf menu-mlid-1552"><a href="/512/sections/les-bebes-de-mouscron">Les bébés de Mouscron</a></li>
<li class="leaf menu-mlid-1553"><a href="/511/sections/les-bebes-de-tournai">Les bébés de Tournai</a></li>
<li class="leaf menu-mlid-1555"><a href="/516/sections/verviers-shopping">Verviers shopping</a></li>
<li class="last leaf menu-mlid-1556"><a href="/515/sections/zoom-shopping-huy-waremme">Zoom shopping Huy-Waremme</a></li>
</ul></li>
<li class="last leaf menu-mlid-906"><a href="http://journal.sudinfo.be" target="_blank">Le Journal</a></li>
</ul>        <ul class="gr-menu-editions">
          <li>Changer d'édition</li>
          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse-r" alt="La Meuse">
            <ul>
              <li><a href="//liege.lameuse.be">Liège</a></li>
              <li><a href="//basse-meuse.lameuse.be">Basse-Meuse</a></li>
              <li><a href="//verviers.lameuse.be">Verviers</a></li>
              <li><a href="//huy-waremme.lameuse.be">Huy-Waremme</a></li>
              <li><a href="//namur.lameuse.be">Namur</a></li>
              <li><a href="//luxembourg.lameuse.be">Luxembourg</a></li>
            </ul>
          </li>

          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lanouvellegazette-r" alt="La Nouvelle Gazette">
            <ul>
              <li><a href="//charleroi.lanouvellegazette.be">Charleroi</a></li>
              <li><a href="//centre.lanouvellegazette.be">Centre</a></li>
              <li><a href="//sambre-meuse.lanouvellegazette.be">Sambre et Meuse</a></li>
            </ul>
          </li>

          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince-r" alt="La Province">
            <ul>
              <li><a href="//mons.laprovince.be">Mons</a></li>
            </ul>
          </li>

          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#nordeclair-r" alt="Nord Eclair">
            <ul>
              <li><a href="//tournai.nordeclair.be">Tournai</a></li>
              <li><a href="//mouscron.nordeclair.be">Mouscron</a></li>
            </ul>
          </li>

          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale-r" alt="La Capitale">
            <ul>
              <li><a href="//bruxelles.lacapitale.be">Bruxelles</a></li>
              <li><a href="//brabant-wallon.lacapitale.be">Brabant Wallon</a></li>
            </ul>
          </li>

        </ul>
      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php -->
</div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
<!-- #gr-main-content printed from ena-three-columns.tpl.php in plugin layouts -->
<div id="gr-main-content" class="une-bis" data-role="page">
	<!-- .row gr-row-standalone printed from ena-three-columns.tpl.php in plugin layouts -->
	<div class="gr-row-standalone first dragend-page">
		<!-- .col-md-9 printed from ena-three-columns.tpl.php in plugin layouts -->
		<div id="gr-une-bis-content">
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from ena-three-columns.tpl.php in plugin layouts -->
			
			<div class="gr-content-inner">
				
<div class="gr-carousel-breaking js-copy-code">
      <h3 class="gr-breaking-title"><a href="/2/sections/lactu-la-une">L&#039;Actu à la Une</a></h3>
    <span class="gr-breaking-expand"></span>
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/212858/article/2018-04-01/poissons-davril-des-chiens-robots-la-police"><!-- field printed from field.tpl.php -->
	<a href="/212858/article/2018-04-01/poissons-davril-des-chiens-robots-la-police" class="media-object"><!-- scald=647710:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212858","vid":"212858"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212858/647710/public/2018/04/01/B9715254161Z.1_20180401153128_000%2BGUPB0ODTI.1-0.jpg?itok=xdkssW0B" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212858/647710/public/2018/04/01/B9715254161Z.1_20180401153128_000%2BGUPB0ODTI.1-0.jpg?itok=CRzJsVfG 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212858/647710/public/2018/04/01/B9715254161Z.1_20180401153128_000%2BGUPB0ODTI.1-0.jpg?itok=SwOPY8yS 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212858/647710/public/2018/04/01/B9715254161Z.1_20180401153128_000%2BGUPB0ODTI.1-0.jpg?itok=hv0u_IQz 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212858/647710/public/2018/04/01/B9715254161Z.1_20180401153128_000%2BGUPB0ODTI.1-0.jpg?itok=pFb9oaXV 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212858/647710/public/2018/04/01/B9715254161Z.1_20180401153128_000%2BGUPB0ODTI.1-0.jpg?itok=xdkssW0B 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Un chien qui fait des «
cyber-wouf
»
!" /><!-- END scald=647710 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	BELGIQUE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212858/article/2018-04-01/poissons-davril-des-chiens-robots-la-police">Poissons d’avril: des chiens-robots à la police!</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212850/article/2018-04-01/sainte-cecile-un-homme-simmole-derriere-la-buvette-du-football"><!-- field printed from field.tpl.php -->
	<a href="/212850/article/2018-04-01/sainte-cecile-un-homme-simmole-derriere-la-buvette-du-football" class="media-object"><!-- scald=647704:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212850","vid":"212850"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212850/647704/public/2018/04/01/B9715253737Z.1_20180401152206_000%2BGJ3B0OBRH.1-0.jpg?itok=KAW8lMjv" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212850/647704/public/2018/04/01/B9715253737Z.1_20180401152206_000%2BGJ3B0OBRH.1-0.jpg?itok=4G2IFC1B 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212850/647704/public/2018/04/01/B9715253737Z.1_20180401152206_000%2BGJ3B0OBRH.1-0.jpg?itok=yOWRq72W 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212850/647704/public/2018/04/01/B9715253737Z.1_20180401152206_000%2BGJ3B0OBRH.1-0.jpg?itok=-rESI8fg 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212850/647704/public/2018/04/01/B9715253737Z.1_20180401152206_000%2BGJ3B0OBRH.1-0.jpg?itok=a-yUJyu9 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212850/647704/public/2018/04/01/B9715253737Z.1_20180401152206_000%2BGJ3B0OBRH.1-0.jpg?itok=KAW8lMjv 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Le drame s’est joué derrière la buvette." /><!-- END scald=647704 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	PROVINCE DE LUXEMBOURG<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212850/article/2018-04-01/sainte-cecile-un-homme-simmole-derriere-la-buvette-du-football">Sainte-Cécile: un homme s’immole derrière la buvette du football</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212805/article/2018-04-01/heron-un-blesse-grave-dans-une-sortie-de-route"><!-- field printed from field.tpl.php -->
	<a href="/212805/article/2018-04-01/heron-un-blesse-grave-dans-une-sortie-de-route" class="media-object"><!-- scald=647319:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212805","vid":"212805"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212805/647319/public/2018/04/01/B9715252560Z.1_20180401102344_000%2BGL9B0NHLB.1-0.jpg?itok=fZXjrTfC" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212805/647319/public/2018/04/01/B9715252560Z.1_20180401102344_000%2BGL9B0NHLB.1-0.jpg?itok=DkKu39N4 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212805/647319/public/2018/04/01/B9715252560Z.1_20180401102344_000%2BGL9B0NHLB.1-0.jpg?itok=i1CJgg3V 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212805/647319/public/2018/04/01/B9715252560Z.1_20180401102344_000%2BGL9B0NHLB.1-0.jpg?itok=m2HVX-ML 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212805/647319/public/2018/04/01/B9715252560Z.1_20180401102344_000%2BGL9B0NHLB.1-0.jpg?itok=gT7FCoGT 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212805/647319/public/2018/04/01/B9715252560Z.1_20180401102344_000%2BGL9B0NHLB.1-0.jpg?itok=fZXjrTfC 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Le long de la chaussée de Wavre." /><!-- END scald=647319 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	FAITS DIVERS<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212805/article/2018-04-01/heron-un-blesse-grave-dans-une-sortie-de-route">Héron: un blessé grave dans une sortie de route</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212847/article/2018-04-01/le-poisson-davril-de-la-rtbf-na-pas-amuse-paul-magnette"><!-- field printed from field.tpl.php -->
	<a href="/212847/article/2018-04-01/le-poisson-davril-de-la-rtbf-na-pas-amuse-paul-magnette" class="media-object"><!-- scald=647602:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212847","vid":"212847"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212847/647602/public/2018/04/01/B9715253718Z.1_20180401134249_000%2BG8OB0O386.1-0.jpg?itok=_cl_UxPG" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212847/647602/public/2018/04/01/B9715253718Z.1_20180401134249_000%2BG8OB0O386.1-0.jpg?itok=GIC-W5iY 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212847/647602/public/2018/04/01/B9715253718Z.1_20180401134249_000%2BG8OB0O386.1-0.jpg?itok=mwg3GwJQ 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212847/647602/public/2018/04/01/B9715253718Z.1_20180401134249_000%2BG8OB0O386.1-0.jpg?itok=ULIhTew5 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212847/647602/public/2018/04/01/B9715253718Z.1_20180401134249_000%2BG8OB0O386.1-0.jpg?itok=GlIUNjaJ 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212847/647602/public/2018/04/01/B9715253718Z.1_20180401134249_000%2BG8OB0O386.1-0.jpg?itok=_cl_UxPG 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="PHOTONEWS_10698533-038" /><!-- END scald=647602 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	BELGIQUE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212847/article/2018-04-01/le-poisson-davril-de-la-rtbf-na-pas-amuse-paul-magnette">Le poisson d’avril de la RTBF n’a pas amusé Paul Magnette</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212840/article/2018-04-01/france-deux-fillettes-de-4-et-9-ans-meurent-dans-un-incendie"><!-- field printed from field.tpl.php -->
	<a href="/212840/article/2018-04-01/france-deux-fillettes-de-4-et-9-ans-meurent-dans-un-incendie" class="media-object"><!-- scald=647567:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212840","vid":"212840"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2017/02/25/node_212840/647567/public/2017/02/25/B9711238412Z.1_20170225165821_000%2BGDP8JGDO9.1-0.jpg?itok=QcdRZU-J" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2017/02/25/node_212840/647567/public/2017/02/25/B9711238412Z.1_20170225165821_000%2BGDP8JGDO9.1-0.jpg?itok=QT-P301A 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2017/02/25/node_212840/647567/public/2017/02/25/B9711238412Z.1_20170225165821_000%2BGDP8JGDO9.1-0.jpg?itok=KX6IAzTz 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2017/02/25/node_212840/647567/public/2017/02/25/B9711238412Z.1_20170225165821_000%2BGDP8JGDO9.1-0.jpg?itok=QcbC1YDg 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2017/02/25/node_212840/647567/public/2017/02/25/B9711238412Z.1_20170225165821_000%2BGDP8JGDO9.1-0.jpg?itok=h8Av2xXf 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2017/02/25/node_212840/647567/public/2017/02/25/B9711238412Z.1_20170225165821_000%2BGDP8JGDO9.1-0.jpg?itok=QcdRZU-J 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="PHOTONEWS_10506875-420" /><!-- END scald=647567 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	MONDE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212840/article/2018-04-01/france-deux-fillettes-de-4-et-9-ans-meurent-dans-un-incendie">France: deux fillettes de 4 et 9 ans meurent dans un incendie</a>
</h4>
<!-- / field -->	

</div></li>	</ul>
  
  
  
  
  
  
</div><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-dossier"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac0fa3fd748f">
        
  
  
  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-top"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac0fa3fda37c">
        
  
  
  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
				<div id="gr-unes-titres">
					<!-- esi url: http://namur.lameuse.be/esi/panels_pane/enabootstrap_sudpresse%3A1%3A2236/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-enazone"  >
    <div class="gr-popup-paywall-wrap">
  <div class="gr-popup-paywall">
    <div class="paywall_close">
      <i class="fa fa-times"></i>
    </div>
    <div class="row-top">
      <div class="gr-overlay--white">
        <h4 class="gr-paywall--title">
          <strong>Bienvenue sur le nouveau site de La Meuse</strong>.
        </h4>
        <p class="gr-paywall--title">
          Découvrez 10 fois plus d'information régionale, un accès direct à la version numérique de votre journal et des services personnalisés.
        </p>
        <small>Avant de continuer, choisissez votre édition de préférence</small>
      </div>
      <div>
        <img src="/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse" width="150" height="60" alt="La Meuse">
        <div class="gr-edition-link">
        		<a href="http://liege.lameuse.be/addZone/LIEGE">Liège</a>
                        <a href="http://huy-waremme.lameuse.be/addZone/HUY">Huy-Waremme</a>
                        <a href="http://namur.lameuse.be/addZone/NAMUR">Namur</a>
                        <a href="http://verviers.lameuse.be/addZone/VERVIERS">Verviers</a>
                        <a href="http://basse-meuse.lameuse.be/addZone/BASSE-MEUSE">Basse-Meuse</a>
                        <a href="http://luxembourg.lameuse.be/addZone/LUXEMBOURG">Luxembourg</a>
        </div>
      </div>
    </div>

  </div>
  <div class="white_overlay">&nbsp;</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-principale"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac0fb2f86199 gr-unes-sections">
        
  
  
            <div class="media gr-une-main-title ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_manchette">
     
<a href="/212874/article/2018-04-01/province-de-namur-11-medailles-au-championnat-des-metiers" class="embed-container ratio-16-9">	<!-- scald=647836:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212874","vid":"212874"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212874/647836/public/2018/04/01/B9715254939Z.1_20180401170746_000%2BG07B0GHCO.1-0.jpg?itok=CzdovAlw" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212874/647836/public/2018/04/01/B9715254939Z.1_20180401170746_000%2BG07B0GHCO.1-0.jpg?itok=xoULqYh0 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212874/647836/public/2018/04/01/B9715254939Z.1_20180401170746_000%2BG07B0GHCO.1-0.jpg?itok=19G8jm7a 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212874/647836/public/2018/04/01/B9715254939Z.1_20180401170746_000%2BG07B0GHCO.1-0.jpg?itok=0aCsx8tl 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212874/647836/public/2018/04/01/B9715254939Z.1_20180401170746_000%2BG07B0GHCO.1-0.jpg?itok=4PvpMwNd 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212874/647836/public/2018/04/01/B9715254939Z.1_20180401170746_000%2BG07B0GHCO.1-0.jpg?itok=CzdovAlw 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Florian Mestach (g.), médaillé d’argent en mécatronique." /><!-- END scald=647836 --></a>

<div class="gr-hover-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/243/sections/province-de-namur">PROVINCE DE NAMUR</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212874/article/2018-04-01/province-de-namur-11-medailles-au-championnat-des-metiers">Province de Namur: 11 médaillés au championnat des métiers</a>
</h4>
<!-- / field -->	

</div>  </div>
    <div class="gr-une-row gr-une-title-n2">  <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212809/article/2018-04-01/dinant-250-places-de-parking-en-plus-bouvignes" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=647339:ena_medium {"entity":{"type":"node","bundle":"package","id":"212809","vid":"212809"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/04/01/node_212809/647339/public/2018/04/01/B9715252641Z.1_20180401104610_000%2BGKRB0NJDB.1-0.jpg?itok=dcBPcSmR" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212809/647339/public/2018/04/01/B9715252641Z.1_20180401104610_000%2BGKRB0NJDB.1-0.jpg?itok=ijCQe5Gf 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/04/01/node_212809/647339/public/2018/04/01/B9715252641Z.1_20180401104610_000%2BGKRB0NJDB.1-0.jpg?itok=O1GC5xCv 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/04/01/node_212809/647339/public/2018/04/01/B9715252641Z.1_20180401104610_000%2BGKRB0NJDB.1-0.jpg?itok=4f6HhOCK 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/04/01/node_212809/647339/public/2018/04/01/B9715252641Z.1_20180401104610_000%2BGKRB0NJDB.1-0.jpg?itok=dcBPcSmR 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="La Ville veut utiliser ce terrain de Bouvignes pour y faire un parking." /><!-- END scald=647339 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/243/sections/province-de-namur">PROVINCE DE NAMUR</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-04-01T10:46:10" >10 :46</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212809/article/2018-04-01/dinant-250-places-de-parking-en-plus-bouvignes">Dinant: 250 places de parking en plus à Bouvignes</a>
</h4>
<!-- / field -->	

</div>  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212648/article/2018-03-31/en-2018-namur-va-cibler-les-touristes-flamands" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=646038:ena_medium {"entity":{"type":"node","bundle":"package","id":"212648","vid":"212648"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/31/node_212648/646038/public/2018/03/31/B9715247817Z.1_20180331150550_000%2BGCIB0JVM1.1-0.jpg?itok=vLy0wPxm" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212648/646038/public/2018/03/31/B9715247817Z.1_20180331150550_000%2BGCIB0JVM1.1-0.jpg?itok=lefnphFG 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/31/node_212648/646038/public/2018/03/31/B9715247817Z.1_20180331150550_000%2BGCIB0JVM1.1-0.jpg?itok=zDDgvL9O 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/31/node_212648/646038/public/2018/03/31/B9715247817Z.1_20180331150550_000%2BGCIB0JVM1.1-0.jpg?itok=00jJGjh4 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/31/node_212648/646038/public/2018/03/31/B9715247817Z.1_20180331150550_000%2BGCIB0JVM1.1-0.jpg?itok=vLy0wPxm 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Le centre de Namur vu du ciel." /><!-- END scald=646038 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/243/sections/province-de-namur">PROVINCE DE NAMUR</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-31T15:05:50" >31/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212648/article/2018-03-31/en-2018-namur-va-cibler-les-touristes-flamands">En 2018, Namur va cibler les touristes flamands</a>
</h4>
<!-- / field -->	

</div>  </div>
  </div>    <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212618/article/2018-03-31/dinant-apres-10-ans-dattente-le-chantier-du-kiosque-lance" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=645916:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212618","vid":"212618"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212618/645916/public/2018/03/31/B9715247584Z.1_20180331132445_000%2BG5TB0JIST.1-0.jpg?itok=zCDKG-J3" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/31/node_212618/645916/public/2018/03/31/B9715247584Z.1_20180331132445_000%2BG5TB0JIST.1-0.jpg?itok=AVWL2xLT 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212618/645916/public/2018/03/31/B9715247584Z.1_20180331132445_000%2BG5TB0JIST.1-0.jpg?itok=zCDKG-J3 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="La première pierre enfin posée." /><!-- END scald=645916 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/243/sections/province-de-namur">PROVINCE DE NAMUR</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212618/article/2018-03-31/dinant-apres-10-ans-dattente-le-chantier-du-kiosque-lance">Dinant: après 10 ans d’attente, le chantier du kiosque lancé</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212832/article/2018-04-01/couvin-biodiverse-du-vrac-et-du-bio-mariembourg" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=647491:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212832","vid":"212832"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/04/01/node_212832/647491/public/2018/04/01/B9715253293Z.1_20180401124110_000%2BGKRB0NT5D.1-0.jpg?itok=xRYaQXKy" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/04/01/node_212832/647491/public/2018/04/01/B9715253293Z.1_20180401124110_000%2BGKRB0NT5D.1-0.jpg?itok=60NPAw21 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/04/01/node_212832/647491/public/2018/04/01/B9715253293Z.1_20180401124110_000%2BGKRB0NT5D.1-0.jpg?itok=xRYaQXKy 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Delphine Lebon a lancé le magasin." /><!-- END scald=647491 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/460/sections/lactu-de-la-province-de-namur">L'ACTU DE LA PROVINCE DE NAMUR</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212832/article/2018-04-01/couvin-biodiverse-du-vrac-et-du-bio-mariembourg">Couvin: «Biodiverse», du vrac et du bio à Mariembourg</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212426/article/2018-03-31/namur-elle-garde-lespoir-de-retrouver-son-fils" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643994:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212426","vid":"212426"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2017/08/07/node_212426/643994/public/2017/08/07/B9712819174Z.1_20170807182857_000%2BG7A9IM60J.1-0.jpg?itok=FnNzrRVi" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2017/08/07/node_212426/643994/public/2017/08/07/B9712819174Z.1_20170807182857_000%2BG7A9IM60J.1-0.jpg?itok=lYY0w2mG 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2017/08/07/node_212426/643994/public/2017/08/07/B9712819174Z.1_20170807182857_000%2BG7A9IM60J.1-0.jpg?itok=FnNzrRVi 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Adrien est porté disparu depuis le mois de juillet." /><!-- END scald=643994 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/244/sections/faits-divers">FAITS DIVERS</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212426/article/2018-03-31/namur-elle-garde-lespoir-de-retrouver-son-fils">Namur: elle garde l’espoir de retrouver son fils</a>
</h4>
<!-- / field -->	

  </div>
    
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top-moblile"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=rossel-imu-top-moblile, edition=, domain=namur.lameuse.be
    
 -->

<div id='rossel-imu-top-moblile'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-top-moblile');
    </script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="gr-articles-carousel">
  <div class="panel-pane pane-accroche pane-letop10delactual"  >
                  <div class="panel-heading">
        <span><a href="/le_12_clics/actualite">L&#039;ACTU EN VIDEOS</a></span>
      </div>
            <div class="owl-controls">
      <div class="owl-nav">
        <div class="owl-prev" style=""><span class="glyphicon glyphicon-chevron-left"></span></div>
        <div class="owl-next" style=""><span class="glyphicon glyphicon-chevron-right"></span></div>
      </div>
    </div>

    <div class="pane-content">
              
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/212763/article/2018-03-31/une-dizaine-de-diables-rouges-ont-une-societe-au-luxembourg"><!-- field printed from field.tpl.php -->
	<a href="/212763/article/2018-03-31/une-dizaine-de-diables-rouges-ont-une-societe-au-luxembourg" class="media-object"><!-- scald=646619:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212763","vid":"212763"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212763/646619/public/2018/03/31/B9715251558Z.1_20180331220334_000%2BGMPB01NV8.2-0.jpg?itok=BH61Uku6" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212763/646619/public/2018/03/31/B9715251558Z.1_20180331220334_000%2BGMPB01NV8.2-0.jpg?itok=P0s3FZSm 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212763/646619/public/2018/03/31/B9715251558Z.1_20180331220334_000%2BGMPB01NV8.2-0.jpg?itok=C5t8y1B6 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212763/646619/public/2018/03/31/B9715251558Z.1_20180331220334_000%2BGMPB01NV8.2-0.jpg?itok=KmSR_JtU 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212763/646619/public/2018/03/31/B9715251558Z.1_20180331220334_000%2BGMPB01NV8.2-0.jpg?itok=GK-pyVDg 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212763/646619/public/2018/03/31/B9715251558Z.1_20180331220334_000%2BGMPB01NV8.2-0.jpg?itok=BH61Uku6 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Eden Hazard." /><!-- END scald=646619 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	Diables rouges<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212763/article/2018-03-31/une-dizaine-de-diables-rouges-ont-une-societe-au-luxembourg">Une dizaine de Diables rouges ont une société au Luxembourg</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212756/article/2018-03-31/ready-player-one-le-film-evenement-de-la-generation-spielberg"><!-- field printed from field.tpl.php -->
	<a href="/212756/article/2018-03-31/ready-player-one-le-film-evenement-de-la-generation-spielberg" class="media-object"><!-- scald=646583:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212756","vid":"212756"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212756/646583/public/2018/03/31/B9715251483Z.1_20180331214430_000%2BG0FB0KDFL.1-0.jpg?itok=C4_sPocX" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212756/646583/public/2018/03/31/B9715251483Z.1_20180331214430_000%2BG0FB0KDFL.1-0.jpg?itok=T-JpAqvy 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212756/646583/public/2018/03/31/B9715251483Z.1_20180331214430_000%2BG0FB0KDFL.1-0.jpg?itok=7Fhwk6mF 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212756/646583/public/2018/03/31/B9715251483Z.1_20180331214430_000%2BG0FB0KDFL.1-0.jpg?itok=iB1QDzWU 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212756/646583/public/2018/03/31/B9715251483Z.1_20180331214430_000%2BG0FB0KDFL.1-0.jpg?itok=3dbQ9hEi 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212756/646583/public/2018/03/31/B9715251483Z.1_20180331214430_000%2BG0FB0KDFL.1-0.jpg?itok=C4_sPocX 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="8636fbd52521423ef7567b6e2931f77a01702965" /><!-- END scald=646583 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	CULTURE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212756/article/2018-03-31/ready-player-one-le-film-evenement-de-la-generation-spielberg">Ready Player One : le film événement de la génération Spielberg!</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212747/article/2018-03-31/le-bayern-desintegre-le-dortmund-de-batshuayi-6-0-video"><!-- field printed from field.tpl.php -->
	<a href="/212747/article/2018-03-31/le-bayern-desintegre-le-dortmund-de-batshuayi-6-0-video" class="media-object"><!-- scald=646540:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212747","vid":"212747"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212747/646540/public/2018/03/31/B9715251287Z.1_20180331205559_000%2BG6CB0M80R.3-0.jpg?itok=Qsjr8u0Z" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212747/646540/public/2018/03/31/B9715251287Z.1_20180331205559_000%2BG6CB0M80R.3-0.jpg?itok=2gyXmz14 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212747/646540/public/2018/03/31/B9715251287Z.1_20180331205559_000%2BG6CB0M80R.3-0.jpg?itok=0DOWYA_0 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212747/646540/public/2018/03/31/B9715251287Z.1_20180331205559_000%2BG6CB0M80R.3-0.jpg?itok=mkSUZuPO 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212747/646540/public/2018/03/31/B9715251287Z.1_20180331205559_000%2BG6CB0M80R.3-0.jpg?itok=UtSkb97d 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212747/646540/public/2018/03/31/B9715251287Z.1_20180331205559_000%2BG6CB0M80R.3-0.jpg?itok=Qsjr8u0Z 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="FBL-GER-BUNDESLIGA-BAYERN-MUNICH-DORTMUND" /><!-- END scald=646540 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	Foot à l'étranger<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212747/article/2018-03-31/le-bayern-desintegre-le-dortmund-de-batshuayi-6-0-video">le Bayern désintègre le Dortmund de Batshuayi (6-0, vidéo)</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212734/article/2018-03-31/angleterre-le-dernier-hommage-stephen-hawking"><!-- field printed from field.tpl.php -->
	<a href="/212734/article/2018-03-31/angleterre-le-dernier-hommage-stephen-hawking" class="media-object"><!-- scald=646502:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212734","vid":"212734"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212734/646502/public/2018/03/31/B9715251181Z.1_20180331203936_000%2BGEIB0LMNS.1-0.jpg?itok=12gq4lJu" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212734/646502/public/2018/03/31/B9715251181Z.1_20180331203936_000%2BGEIB0LMNS.1-0.jpg?itok=luFux4ZJ 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212734/646502/public/2018/03/31/B9715251181Z.1_20180331203936_000%2BGEIB0LMNS.1-0.jpg?itok=IHXthS0y 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212734/646502/public/2018/03/31/B9715251181Z.1_20180331203936_000%2BGEIB0LMNS.1-0.jpg?itok=LG_wpRWU 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212734/646502/public/2018/03/31/B9715251181Z.1_20180331203936_000%2BGEIB0LMNS.1-0.jpg?itok=2Zf2L3Xc 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212734/646502/public/2018/03/31/B9715251181Z.1_20180331203936_000%2BGEIB0LMNS.1-0.jpg?itok=12gq4lJu 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Une foule émue à Cambridge." /><!-- END scald=646502 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	MONDE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212734/article/2018-03-31/angleterre-le-dernier-hommage-stephen-hawking">Angleterre : le dernier hommage à Stephen Hawking</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212674/article/2018-03-31/accident-mortel-sur-lautoroute-e42-manage"><!-- field printed from field.tpl.php -->
	<a href="/212674/article/2018-03-31/accident-mortel-sur-lautoroute-e42-manage" class="media-object"><!-- scald=646335:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212674","vid":"212674"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=lENLjKEB" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=1yTWVhcn 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=_7s4GH5Q 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=y6PBiB9U 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=mNz9EiHj 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=lENLjKEB 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="29884392_1676801725746320_345915570_o" /><!-- END scald=646335 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	FAITS DIVERS<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212674/article/2018-03-31/accident-mortel-sur-lautoroute-e42-manage">Accident mortel sur l’autoroute E42 à Manage</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212563/article/2018-03-30/edmilson-apres-standard-charleroi-tous-derriere-le-coach"><!-- field printed from field.tpl.php -->
	<a href="/212563/article/2018-03-30/edmilson-apres-standard-charleroi-tous-derriere-le-coach" class="media-object"><!-- scald=646299:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212563","vid":"212563"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212563/646299/public/2018/03/31/B9715199422Z.1_20180331175339_000%2BGRPB0IE49.3-0.jpg?itok=wtgUXCqK" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212563/646299/public/2018/03/31/B9715199422Z.1_20180331175339_000%2BGRPB0IE49.3-0.jpg?itok=JQoBCZt9 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212563/646299/public/2018/03/31/B9715199422Z.1_20180331175339_000%2BGRPB0IE49.3-0.jpg?itok=5mHR3Gse 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212563/646299/public/2018/03/31/B9715199422Z.1_20180331175339_000%2BGRPB0IE49.3-0.jpg?itok=1p3HJe7t 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212563/646299/public/2018/03/31/B9715199422Z.1_20180331175339_000%2BGRPB0IE49.3-0.jpg?itok=dkCAk-iw 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212563/646299/public/2018/03/31/B9715199422Z.1_20180331175339_000%2BGRPB0IE49.3-0.jpg?itok=wtgUXCqK 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Photo News" /><!-- END scald=646299 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	Division 1A<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212563/article/2018-03-30/edmilson-apres-standard-charleroi-tous-derriere-le-coach">Edmilson après Standard-Charleroi: «Tous derrière le coach»</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212667/article/2018-03-31/romelu-lukaku-inscrit-son-100e-en-premier-league-video"><!-- field printed from field.tpl.php -->
	<a href="/212667/article/2018-03-31/romelu-lukaku-inscrit-son-100e-en-premier-league-video" class="media-object"><!-- scald=646197:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212667","vid":"212667"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212667/646197/public/2018/03/31/B9715249025Z.1_20180331163213_000%2BG6CB0KCU8.3-0.jpg?itok=TUFXGq-N" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212667/646197/public/2018/03/31/B9715249025Z.1_20180331163213_000%2BG6CB0KCU8.3-0.jpg?itok=C6MefBEA 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212667/646197/public/2018/03/31/B9715249025Z.1_20180331163213_000%2BG6CB0KCU8.3-0.jpg?itok=p4sjyo42 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212667/646197/public/2018/03/31/B9715249025Z.1_20180331163213_000%2BG6CB0KCU8.3-0.jpg?itok=21BMZkkH 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212667/646197/public/2018/03/31/B9715249025Z.1_20180331163213_000%2BG6CB0KCU8.3-0.jpg?itok=AThr7LRn 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212667/646197/public/2018/03/31/B9715249025Z.1_20180331163213_000%2BG6CB0KCU8.3-0.jpg?itok=TUFXGq-N 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="©AFP" /><!-- END scald=646197 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	Foot à l'étranger<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212667/article/2018-03-31/romelu-lukaku-inscrit-son-100e-en-premier-league-video">Romelu Lukaku inscrit son 100e but en Premier League (vidéo)</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212636/article/2018-03-31/couvin-les-pompiers-sauvent-un-chevreuil-tombe-dans-leau-noire"><!-- field printed from field.tpl.php -->
	<a href="/212636/article/2018-03-31/couvin-les-pompiers-sauvent-un-chevreuil-tombe-dans-leau-noire" class="media-object"><!-- scald=645962:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212636","vid":"212636"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212636/645962/public/2018/03/31/B9715248064Z.1_20180331155522_000%2BGHMB0JO1G.1-0.jpg?itok=VUWI9_Y3" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212636/645962/public/2018/03/31/B9715248064Z.1_20180331155522_000%2BGHMB0JO1G.1-0.jpg?itok=V1ONBLwz 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212636/645962/public/2018/03/31/B9715248064Z.1_20180331155522_000%2BGHMB0JO1G.1-0.jpg?itok=3vHsbHmf 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212636/645962/public/2018/03/31/B9715248064Z.1_20180331155522_000%2BGHMB0JO1G.1-0.jpg?itok=91ALDNhJ 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212636/645962/public/2018/03/31/B9715248064Z.1_20180331155522_000%2BGHMB0JO1G.1-0.jpg?itok=AbyPsEYX 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212636/645962/public/2018/03/31/B9715248064Z.1_20180331155522_000%2BGHMB0JO1G.1-0.jpg?itok=VUWI9_Y3 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="DSC_0689" /><!-- END scald=645962 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	BOTTE DU HAINAUT<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212636/article/2018-03-31/couvin-les-pompiers-sauvent-un-chevreuil-tombe-dans-leau-noire">Couvin: les pompiers sauvent un chevreuil tombé dans l'Eau Noire</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212652/article/2018-03-31/la-louviere-e42a15-cest-parti-pour-9-jours-de-fermeture"><!-- field printed from field.tpl.php -->
	<a href="/212652/article/2018-03-31/la-louviere-e42a15-cest-parti-pour-9-jours-de-fermeture" class="media-object"><!-- scald=646077:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212652","vid":"212652"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212652/646077/public/2018/03/31/B9715248510Z.1_20180331152535_000%2BG30B0K2J2.1-0.jpg?itok=EY296MVU" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212652/646077/public/2018/03/31/B9715248510Z.1_20180331152535_000%2BG30B0K2J2.1-0.jpg?itok=mWOIsQpP 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212652/646077/public/2018/03/31/B9715248510Z.1_20180331152535_000%2BG30B0K2J2.1-0.jpg?itok=F_AuWp1V 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212652/646077/public/2018/03/31/B9715248510Z.1_20180331152535_000%2BG30B0K2J2.1-0.jpg?itok=tZA8xkuK 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212652/646077/public/2018/03/31/B9715248510Z.1_20180331152535_000%2BG30B0K2J2.1-0.jpg?itok=43CTK3mW 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212652/646077/public/2018/03/31/B9715248510Z.1_20180331152535_000%2BG30B0K2J2.1-0.jpg?itok=EY296MVU 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Des soucis de circulation sont à noter malgré les déviations." /><!-- END scald=646077 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	L'ACTU DU CENTRE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212652/article/2018-03-31/la-louviere-e42a15-cest-parti-pour-9-jours-de-fermeture">La Louvière: E42/A15, c’est parti pour 9 jours de fermeture!</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212570/article/2018-03-31/le-fils-jambon-entendu-suite-la-profanation-dune-eglise"><!-- field printed from field.tpl.php -->
	<a href="/212570/article/2018-03-31/le-fils-jambon-entendu-suite-la-profanation-dune-eglise" class="media-object"><!-- scald=643870:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212570","vid":"212570"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212570/643870/public/2018/03/30/B9715234318Z.1_20180330105436_000%2BG2QB0BDUG.1-0.jpg?itok=1czUeRew" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212570/643870/public/2018/03/30/B9715234318Z.1_20180330105436_000%2BG2QB0BDUG.1-0.jpg?itok=kmctzTUt 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/30/node_212570/643870/public/2018/03/30/B9715234318Z.1_20180330105436_000%2BG2QB0BDUG.1-0.jpg?itok=nPsqZwyv 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/30/node_212570/643870/public/2018/03/30/B9715234318Z.1_20180330105436_000%2BG2QB0BDUG.1-0.jpg?itok=Uw9L92Ut 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/30/node_212570/643870/public/2018/03/30/B9715234318Z.1_20180330105436_000%2BG2QB0BDUG.1-0.jpg?itok=sC4gu7hg 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212570/643870/public/2018/03/30/B9715234318Z.1_20180330105436_000%2BG2QB0BDUG.1-0.jpg?itok=1czUeRew 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="« The holy cow », « La vache sacrée », une oeuvre d’art de Tom Herck" /><!-- END scald=643870 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	BELGIQUE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212570/article/2018-03-31/le-fils-jambon-entendu-suite-la-profanation-dune-eglise">Le fils Jambon entendu suite à la profanation d’une église!</a>
</h4>
<!-- / field -->	

</div></li>	</ul>
  
  
  
  
  
  
    </div>
  </div>
</div>

<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-principale"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac0fb2f86199 gr-unes-sections">
        
  
  
            <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212191/article/2018-04-01/rugby-le-black-star-ne-peut-plus-se-louper-face-namur" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643967:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212191","vid":"212191"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212191/643967/public/2018/03/30/B9715238872Z.1_20180330154153_000%2BGUBB0E5J1.2-0.jpg?itok=pWN_f5BS" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212191/643967/public/2018/03/30/B9715238872Z.1_20180330154153_000%2BGUBB0E5J1.2-0.jpg?itok=JIHc1eCK 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212191/643967/public/2018/03/30/B9715238872Z.1_20180330154153_000%2BGUBB0E5J1.2-0.jpg?itok=pWN_f5BS 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Un match décisif." /><!-- END scald=643967 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/463/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212191/article/2018-04-01/rugby-le-black-star-ne-peut-plus-se-louper-face-namur">Rugby: le Black Star ne peut plus se louper face à Namur</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212692/article/2018-03-31/jemeppe-lathenee-construit-poudlard-en-lego" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=646310:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212692","vid":"212692"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212692/646310/public/2018/03/31/B9715249970Z.1_20180331175454_000%2BGRDB0J9E4.1-0.jpg?itok=-xVWFswT" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/31/node_212692/646310/public/2018/03/31/B9715249970Z.1_20180331175454_000%2BGRDB0J9E4.1-0.jpg?itok=EF50bESY 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212692/646310/public/2018/03/31/B9715249970Z.1_20180331175454_000%2BGRDB0J9E4.1-0.jpg?itok=-xVWFswT 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Après avoir reçu des dons, le château et les classes de Poudlard commence à voir le jour." /><!-- END scald=646310 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/460/sections/lactu-de-la-province-de-namur">L'ACTU DE LA PROVINCE DE NAMUR</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212692/article/2018-03-31/jemeppe-lathenee-construit-poudlard-en-lego">Jemeppe: à l’athénée, on construit Poudlard en Lego</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212459/article/2018-03-30/foot-1-million-pour-agrandir-le-complexe-tillieux-de-ciney" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644771:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212459","vid":"212459"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212459/644771/public/2018/03/30/B9715243735Z.1_20180330190210_000%2BG7DB0E6RJ.3-0.jpg?itok=uRm1zGMf" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212459/644771/public/2018/03/30/B9715243735Z.1_20180330190210_000%2BG7DB0E6RJ.3-0.jpg?itok=rs9dD4lp 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212459/644771/public/2018/03/30/B9715243735Z.1_20180330190210_000%2BG7DB0E6RJ.3-0.jpg?itok=uRm1zGMf 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Les travaux devraient débuter cet été et être finis pour le début de la prochaine saison." /><!-- END scald=644771 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/101/sections/ruw-ciney">RUW Ciney</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212459/article/2018-03-30/foot-1-million-pour-agrandir-le-complexe-tillieux-de-ciney">Foot: 1 million pour agrandir le complexe Tillieux de Ciney</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212545/article/2018-03-30/vingt-communes-namuroises-sengagent-pour-le-climat-et-lenergie" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=645137:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212545","vid":"212545"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212545/645137/public/2018/03/30/B9715245527Z.1_20180330221421_000%2BG0TB0IB57.1-0.jpg?itok=_CBXGag1" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212545/645137/public/2018/03/30/B9715245527Z.1_20180330221421_000%2BG0TB0IB57.1-0.jpg?itok=n7Kn--KX 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212545/645137/public/2018/03/30/B9715245527Z.1_20180330221421_000%2BG0TB0IB57.1-0.jpg?itok=_CBXGag1 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Doische (ici le village de Gimnée) fait partie des signataires." /><!-- END scald=645137 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/460/sections/lactu-de-la-province-de-namur">L'ACTU DE LA PROVINCE DE NAMUR</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212545/article/2018-03-30/vingt-communes-namuroises-sengagent-pour-le-climat-et-lenergie">Vingt communes namuroises s’engagent pour le climat et l’énergie</a>
</h4>
<!-- / field -->	

  </div>
    
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://namur.lameuse.be/esi/panels_pane/enabootstrap_sudpresse%3A1%3A298/sections/214/c2VjdGlvbi8yMTQvcGF5d2FsbA%3D%3D/CACHE%3DROLE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-sp-carousel-affichette"  >
    <div class="gr-panel gr-panel--carousel"><div class="gr-panel-heading">Lisez aussi La Meuse du jour</div>
<div class="owl-carousel"><div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,NAMUR|SU_7DIMANCHE,2018-04-01,NAMUR,1|1" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CNAMUR/SU_7DIMANCHE/2018-04-01/1/high_d-20180331-3LEFD9.jpg?id=d-20180331-3LEFD9&amp;crop_height=221&amp;auth=a51f8" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,NAMUR|SU_7DIMANCHE,2018-04-01,NAMUR,1|2" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CNAMUR/SU_7DIMANCHE/2018-04-01/2/high_d-20180331-3LED1N.jpg?id=d-20180331-3LED1N&amp;crop_height=221&amp;auth=a738a" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,NAMUR|SU_7DIMANCHE,2018-04-01,NAMUR,1|3" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CNAMUR/SU_7DIMANCHE/2018-04-01/3/high_d-20180331-3LECWM.jpg?id=d-20180331-3LECWM&amp;crop_height=221&amp;auth=ae9a3" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,NAMUR|SU_7DIMANCHE,2018-04-01,NAMUR,1|4" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CNAMUR/SU_7DIMANCHE/2018-04-01/4/high_d-20180331-3LEEVD.jpg?id=d-20180331-3LEEVD&amp;crop_height=221&amp;auth=a5122" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,NAMUR|SU_7DIMANCHE,2018-04-01,NAMUR,1|5" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CNAMUR/SU_7DIMANCHE/2018-04-01/5/high_d-20180331-3LEFRU.jpg?id=d-20180331-3LEFRU&amp;crop_height=221&amp;auth=abade" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,NAMUR|SU_7DIMANCHE,2018-04-01,NAMUR,1|6" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CNAMUR/SU_7DIMANCHE/2018-04-01/6/high_d-20180331-3LEDJY.jpg?id=d-20180331-3LEDJY&amp;crop_height=221&amp;auth=aeab6" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,NAMUR|SU_7DIMANCHE,2018-04-01,NAMUR,1|7" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CNAMUR/SU_7DIMANCHE/2018-04-01/7/high_d-20180331-3LE8NA.jpg?id=d-20180331-3LE8NA&amp;crop_height=221&amp;auth=a90ab" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,NAMUR|SU_7DIMANCHE,2018-04-01,NAMUR,1|8" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CNAMUR/SU_7DIMANCHE/2018-04-01/8/high_d-20180331-3LE8P4.jpg?id=d-20180331-3LE8P4&amp;crop_height=221&amp;auth=ab945" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,NAMUR|SU_7DIMANCHE,2018-04-01,NAMUR,1|9" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CNAMUR/SU_7DIMANCHE/2018-04-01/9/high_d-20180331-3LE8Q3.jpg?id=d-20180331-3LE8Q3&amp;crop_height=221&amp;auth=ac950" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,NAMUR|SU_7DIMANCHE,2018-04-01,NAMUR,1|10" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CNAMUR/SU_7DIMANCHE/2018-04-01/10/high_d-20180331-3LE8TK.jpg?id=d-20180331-3LE8TK&amp;crop_height=221&amp;auth=a93a6" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,NAMUR|SU_7DIMANCHE,2018-04-01,NAMUR,1|11" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CNAMUR/SU_7DIMANCHE/2018-04-01/11/high_d-20180331-3LE8TY.jpg?id=d-20180331-3LE8TY&amp;crop_height=221&amp;auth=a2fa7" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,NAMUR|SU_7DIMANCHE,2018-04-01,NAMUR,1|12" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CNAMUR/SU_7DIMANCHE/2018-04-01/12/high_d-20180331-3LE8QG.jpg?id=d-20180331-3LE8QG&amp;crop_height=221&amp;auth=aab4f" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,NAMUR|SU_7DIMANCHE,2018-04-01,NAMUR,1|13" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CNAMUR/SU_7DIMANCHE/2018-04-01/13/high_d-20180331-3LE8V8.jpg?id=d-20180331-3LE8V8&amp;crop_height=221&amp;auth=a98bc" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,NAMUR|SU_7DIMANCHE,2018-04-01,NAMUR,1|14" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CNAMUR/SU_7DIMANCHE/2018-04-01/14/high_d-20180331-3LE8VX.jpg?id=d-20180331-3LE8VX&amp;crop_height=221&amp;auth=ab238" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,NAMUR|SU_7DIMANCHE,2018-04-01,NAMUR,1|15" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CNAMUR/SU_7DIMANCHE/2018-04-01/15/high_d-20180331-3LE8VY.jpg?id=d-20180331-3LE8VY&amp;crop_height=221&amp;auth=a2d60" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,NAMUR|SU_7DIMANCHE,2018-04-01,NAMUR,1|16" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CNAMUR/SU_7DIMANCHE/2018-04-01/16/high_d-20180331-3LE8WT.jpg?id=d-20180331-3LE8WT&amp;crop_height=221&amp;auth=ae8cb" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,NAMUR|SU_7DIMANCHE,2018-04-01,NAMUR,1|17" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CNAMUR/SU_7DIMANCHE/2018-04-01/17/high_d-20180331-3LE8X1.jpg?id=d-20180331-3LE8X1&amp;crop_height=221&amp;auth=a5229" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,NAMUR|SU_7DIMANCHE,2018-04-01,NAMUR,1|18" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CNAMUR/SU_7DIMANCHE/2018-04-01/18/high_d-20180331-3LE8X7.jpg?id=d-20180331-3LE8X7&amp;crop_height=221&amp;auth=a4f71" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,NAMUR|SU_7DIMANCHE,2018-04-01,NAMUR,1|19" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CNAMUR/SU_7DIMANCHE/2018-04-01/19/high_d-20180331-3LE8RM.jpg?id=d-20180331-3LE8RM&amp;crop_height=221&amp;auth=a565d" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,NAMUR|SU_7DIMANCHE,2018-04-01,NAMUR,1|20" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CNAMUR/SU_7DIMANCHE/2018-04-01/20/high_d-20180331-3LEAPE.jpg?id=d-20180331-3LEAPE&amp;crop_height=221&amp;auth=ae763" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,NAMUR|SU_7DIMANCHE,2018-04-01,NAMUR,1|21" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CNAMUR/SU_7DIMANCHE/2018-04-01/21/high_d-20180331-3LEFFL.jpg?id=d-20180331-3LEFFL&amp;crop_height=221&amp;auth=aaf19" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,NAMUR|SU_7DIMANCHE,2018-04-01,NAMUR,1|22" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CNAMUR/SU_7DIMANCHE/2018-04-01/22/high_d-20180331-3LEFN1.jpg?id=d-20180331-3LEFN1&amp;crop_height=221&amp;auth=ad995" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,NAMUR|SU_7DIMANCHE,2018-04-01,NAMUR,1|23" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CNAMUR/SU_7DIMANCHE/2018-04-01/23/high_d-20180331-3LEFV4.jpg?id=d-20180331-3LEFV4&amp;crop_height=221&amp;auth=a58f0" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,NAMUR|SU_7DIMANCHE,2018-04-01,NAMUR,1|24" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CNAMUR/SU_7DIMANCHE/2018-04-01/24/high_d-20180331-3LEEXV.jpg?id=d-20180331-3LEEXV&amp;crop_height=221&amp;auth=a8c15" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,NAMUR|SU_7DIMANCHE,2018-04-01,NAMUR,1|25" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CNAMUR/SU_7DIMANCHE/2018-04-01/25/high_d-20180331-3LE7Z5.jpg?id=d-20180331-3LE7Z5&amp;crop_height=221&amp;auth=ab37e" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,NAMUR|SU_7DIMANCHE,2018-04-01,NAMUR,1|26" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CNAMUR/SU_7DIMANCHE/2018-04-01/26/high_d-20180331-3LE8RK.jpg?id=d-20180331-3LE8RK&amp;crop_height=221&amp;auth=ac38f" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,NAMUR|SU_7DIMANCHE,2018-04-01,NAMUR,1|27" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CNAMUR/SU_7DIMANCHE/2018-04-01/27/high_d-20180331-3LE8QK.jpg?id=d-20180331-3LE8QK&amp;crop_height=221&amp;auth=a2eaf" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,NAMUR|SU_7DIMANCHE,2018-04-01,NAMUR,1|28" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CNAMUR/SU_7DIMANCHE/2018-04-01/28/high_d-20180331-3LE8X8.jpg?id=d-20180331-3LE8X8&amp;crop_height=221&amp;auth=a64e0" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://namur.lameuse.be/esi/panels_pane/enabootstrap_sudpresse%3A1%3A1600/sections/214/c2VjdGlvbi8yMTQvcGF5d2FsbA%3D%3D/CACHE%3DROLE --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-principale"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac0fb2f86199 gr-unes-sections">
        
  
  
          <div class="gr-une-row gr-une-title-n2">  <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212560/article/2018-03-31/sport-plus-dun-million-pour-sivry-400000-eu-pour-thy" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=645712:ena_medium {"entity":{"type":"node","bundle":"package","id":"212560","vid":"212560"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/31/node_212560/645712/public/2018/03/31/B9715245626Z.1_20180331092543_000%2BGQSB0J2MA.1-0.png.jpg?itok=C_BbXfUC" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212560/645712/public/2018/03/31/B9715245626Z.1_20180331092543_000%2BGQSB0J2MA.1-0.png.jpg?itok=0UBhpgxD 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/31/node_212560/645712/public/2018/03/31/B9715245626Z.1_20180331092543_000%2BGQSB0J2MA.1-0.png.jpg?itok=hsSMzt1M 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/31/node_212560/645712/public/2018/03/31/B9715245626Z.1_20180331092543_000%2BGQSB0J2MA.1-0.png.jpg?itok=PMl3zpy_ 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/31/node_212560/645712/public/2018/03/31/B9715245626Z.1_20180331092543_000%2BGQSB0J2MA.1-0.png.jpg?itok=C_BbXfUC 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Un pôle moderne, fonctionnel et utile à Sivry." /><!-- END scald=645712 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/460/sections/lactu-de-la-province-de-namur">L'ACTU DE LA PROVINCE DE NAMUR</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-31T06:33:00" >31/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212560/article/2018-03-31/sport-plus-dun-million-pour-sivry-400000-eu-pour-thy">Sport: plus d’un million pour Sivry, 400.000 € pour Thy</a>
</h4>
<!-- / field -->	

</div>  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212295/article/2018-03-31/foot-d2-amateurs-pas-le-meme-credit-que-les-cadres-ciney" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644286:ena_medium {"entity":{"type":"node","bundle":"package","id":"212295","vid":"212295"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212295/644286/public/2018/03/30/B9715241010Z.1_20180330170856_000%2BG7DB0FS5L.1-0.jpg?itok=zDYgF7ej" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212295/644286/public/2018/03/30/B9715241010Z.1_20180330170856_000%2BG7DB0FS5L.1-0.jpg?itok=DzXBgKNf 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212295/644286/public/2018/03/30/B9715241010Z.1_20180330170856_000%2BG7DB0FS5L.1-0.jpg?itok=MCArdBia 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212295/644286/public/2018/03/30/B9715241010Z.1_20180330170856_000%2BG7DB0FS5L.1-0.jpg?itok=yqtXR7w- 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212295/644286/public/2018/03/30/B9715241010Z.1_20180330170856_000%2BG7DB0FS5L.1-0.jpg?itok=zDYgF7ej 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Grégoire Guiot (au centre) ne sera plus en bleu la saison prochaine." /><!-- END scald=644286 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/101/sections/ruw-ciney">RUW Ciney</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-31T06:07:00" >31/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212295/article/2018-03-31/foot-d2-amateurs-pas-le-meme-credit-que-les-cadres-ciney">Foot (D2 Amateurs): «Pas le même crédit que les cadres» à Ciney</a>
</h4>
<!-- / field -->	

</div>  </div>
  </div>    <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212505/article/2018-03-30/namur-important-controle-de-police-dans-le-quartier-de-la-gare" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=645150:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212505","vid":"212505"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212505/645150/public/2018/03/30/B9715244875Z.1_20180330222037_000%2BG4RB0IC35.1-0.jpg?itok=9q3atrTM" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212505/645150/public/2018/03/30/B9715244875Z.1_20180330222037_000%2BG4RB0IC35.1-0.jpg?itok=ZTLeiRHr 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212505/645150/public/2018/03/30/B9715244875Z.1_20180330222037_000%2BG4RB0IC35.1-0.jpg?itok=9q3atrTM 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="La rue Godefroid fermée par la police." /><!-- END scald=645150 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/243/sections/province-de-namur">PROVINCE DE NAMUR</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212505/article/2018-03-30/namur-important-controle-de-police-dans-le-quartier-de-la-gare">Namur: important contrôle de police dans le quartier de la gare</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212437/article/2018-03-31/florennes-ils-tentaient-darnaquer-leurs-assurances" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644706:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212437","vid":"212437"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212437/644706/public/2018/03/30/B9715243468Z.1_20180330185004_000%2BGGDB0GF65.1-0.jpg?itok=Qa5v3kdy" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212437/644706/public/2018/03/30/B9715243468Z.1_20180330185004_000%2BGGDB0GF65.1-0.jpg?itok=hg0X-FkP 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212437/644706/public/2018/03/30/B9715243468Z.1_20180330185004_000%2BGGDB0GF65.1-0.jpg?itok=Qa5v3kdy 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Parmi les voitures «
volées
»
: une Tiguan." /><!-- END scald=644706 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/462/sections/faits-divers">FAITS DIVERS</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212437/article/2018-03-31/florennes-ils-tentaient-darnaquer-leurs-assurances">Florennes: ils tentaient d’arnaquer leurs assurances</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212493/article/2018-03-30/la-croix-rouge-aide-des-milliers-de-personnes-cet-hiver" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644891:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212493","vid":"212493"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/02/28/node_212493/644891/public/2018/02/28/B9714911391Z.1_20180228180912_000%2BGENAQ63T8.1-0.jpg?itok=oQ6Leuye" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/02/28/node_212493/644891/public/2018/02/28/B9714911391Z.1_20180228180912_000%2BGENAQ63T8.1-0.jpg?itok=xCvCjXic 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/02/28/node_212493/644891/public/2018/02/28/B9714911391Z.1_20180228180912_000%2BGENAQ63T8.1-0.jpg?itok=oQ6Leuye 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="«
Un Wallon sur cinq est pauvre
», rappelle la Croix-Rouge." /><!-- END scald=644891 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/460/sections/lactu-de-la-province-de-namur">L'ACTU DE LA PROVINCE DE NAMUR</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212493/article/2018-03-30/la-croix-rouge-aide-des-milliers-de-personnes-cet-hiver">La Croix-Rouge a aidé des milliers de personnes cet hiver</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212556/article/2018-03-30/foot-p1-nismes-bat-naninne-3-1" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=645173:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212556","vid":"212556"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212556/645173/public/2018/03/30/B9715245611Z.1_20180330223257_000%2BG7DB0G1GE.1-0.jpg?itok=ESv_WlWg" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212556/645173/public/2018/03/30/B9715245611Z.1_20180330223257_000%2BG7DB0G1GE.1-0.jpg?itok=xrS8zAc4 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212556/645173/public/2018/03/30/B9715245611Z.1_20180330223257_000%2BG7DB0G1GE.1-0.jpg?itok=ESv_WlWg 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Pérot, en blanc, a loupé un penalty." /><!-- END scald=645173 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/463/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212556/article/2018-03-30/foot-p1-nismes-bat-naninne-3-1">Foot (P1): Nismes bat Naninne 3-1</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212419/article/2018-03-30/sambreville-une-jument-empoisonnee-auvelais" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644669:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212419","vid":"212419"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212419/644669/public/2018/03/30/B9715243199Z.1_20180330184023_000%2BGTEB0GK9G.1-0.jpg?itok=UkXaNmzF" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212419/644669/public/2018/03/30/B9715243199Z.1_20180330184023_000%2BGTEB0GK9G.1-0.jpg?itok=B1t5J7jZ 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212419/644669/public/2018/03/30/B9715243199Z.1_20180330184023_000%2BGTEB0GK9G.1-0.jpg?itok=UkXaNmzF 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Caprice, heureusement, n’allaitait plus son poulain." /><!-- END scald=644669 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/462/sections/faits-divers">FAITS DIVERS</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212419/article/2018-03-30/sambreville-une-jument-empoisonnee-auvelais">Sambreville : une jument empoisonnée à Auvelais</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212315/article/2018-03-30/foot-p1-namur-le-terrain-de-flavion-va-etre-refait-en-mai" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644345:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212315","vid":"212315"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212315/644345/public/2018/03/30/B9715241264Z.1_20180330172253_000%2BGNJB0GEJ5.1-0.jpg?itok=PnrBw80B" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212315/644345/public/2018/03/30/B9715241264Z.1_20180330172253_000%2BGNJB0GEJ5.1-0.jpg?itok=UQQ7gRv6 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212315/644345/public/2018/03/30/B9715241264Z.1_20180330172253_000%2BGNJB0GEJ5.1-0.jpg?itok=PnrBw80B 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Le coach de Flavion Geoffray Dethise." /><!-- END scald=644345 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/463/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212315/article/2018-03-30/foot-p1-namur-le-terrain-de-flavion-va-etre-refait-en-mai">Foot (P1 Namur): le terrain de Flavion va être refait en mai</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212357/article/2018-03-30/coups-de-feu-devant-la-mosquee-de-namur-murat-g-condamne" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644474:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212357","vid":"212357"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212357/644474/public/2018/03/30/B9715242207Z.1_20180330180025_000%2BGOEB0GJM4.1-0.jpg?itok=nwPi7kTR" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212357/644474/public/2018/03/30/B9715242207Z.1_20180330180025_000%2BGOEB0GJM4.1-0.jpg?itok=Az8pLO2k 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212357/644474/public/2018/03/30/B9715242207Z.1_20180330180025_000%2BGOEB0GJM4.1-0.jpg?itok=nwPi7kTR 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Les faits ont eu lieu rue Denis-Georges Bayar, près de la gare." /><!-- END scald=644474 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/462/sections/faits-divers">FAITS DIVERS</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212357/article/2018-03-30/coups-de-feu-devant-la-mosquee-de-namur-murat-g-condamne">Coups de feu devant la mosquée de Namur: Murat G. condamné</a>
</h4>
<!-- / field -->	

  </div>
    
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-sports"  >
    
            <div class="panel-heading">
      <span><a href="/51/sections/sports">Sports </a></span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212845/article/2018-04-01/ali-lukunku-apres-le-succes-du-standard-un-moral-dope" class=""><!-- scald=647594:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212845","vid":"212845"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212845/647594/public/2018/04/01/B9715253634Z.1_20180401133548_000%2BGRPB0IEKN.2-0.jpg?itok=CTSHijIl" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212845/647594/public/2018/04/01/B9715253634Z.1_20180401133548_000%2BGRPB0IEKN.2-0.jpg?itok=uxvw7T6v 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212845/647594/public/2018/04/01/B9715253634Z.1_20180401133548_000%2BGRPB0IEKN.2-0.jpg?itok=Mnh8S4Lk 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212845/647594/public/2018/04/01/B9715253634Z.1_20180401133548_000%2BGRPB0IEKN.2-0.jpg?itok=vah0B8NI 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212845/647594/public/2018/04/01/B9715253634Z.1_20180401133548_000%2BGRPB0IEKN.2-0.jpg?itok=tfGGsgWj 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212845/647594/public/2018/04/01/B9715253634Z.1_20180401133548_000%2BGRPB0IEKN.2-0.jpg?itok=CTSHijIl 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="La joie des Rouches après leur succès face aux Carolos." /><!-- END scald=647594 --></a><!-- / field -->	

</p><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212845/article/2018-04-01/ali-lukunku-apres-le-succes-du-standard-un-moral-dope">Ali Lukunku après le succès du Standard: «Un moral dopé»</a>
</h4>
<!-- / field -->	

</div></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212351/article/2018-04-01/vanhaezebrouck-etre-proche-de-la-perfection" class=""><!-- scald=644459:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212351","vid":"212351"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212351/644459/public/2018/03/30/B9715242047Z.1_20180330175516_000%2BGMGB0GJSQ.1-0.jpg?itok=WKyLw5xP" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212351/644459/public/2018/03/30/B9715242047Z.1_20180330175516_000%2BGMGB0GJSQ.1-0.jpg?itok=8fvQA7Ie 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/30/node_212351/644459/public/2018/03/30/B9715242047Z.1_20180330175516_000%2BGMGB0GJSQ.1-0.jpg?itok=kVwD-VzK 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/30/node_212351/644459/public/2018/03/30/B9715242047Z.1_20180330175516_000%2BGMGB0GJSQ.1-0.jpg?itok=LQHg2L9y 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/30/node_212351/644459/public/2018/03/30/B9715242047Z.1_20180330175516_000%2BGMGB0GJSQ.1-0.jpg?itok=i6c5YX_R 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212351/644459/public/2018/03/30/B9715242047Z.1_20180330175516_000%2BGMGB0GJSQ.1-0.jpg?itok=WKyLw5xP 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="@News" /><!-- END scald=644459 --></a><!-- / field -->	

</p><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212351/article/2018-04-01/vanhaezebrouck-etre-proche-de-la-perfection">Vanhaezebrouck: «Etre proche de la perfection»</a>
</h4>
<!-- / field -->	

</div></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212477/article/2018-03-31/museeuw-je-suis-toujours-le-lion-des-flandres" class=""><!-- scald=644739:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212477","vid":"212477"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212477/644739/public/2018/03/30/B9715241860Z.1_20180330191233_000%2BGBFAVHCMO.4-0.jpg?itok=niesAWOe" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212477/644739/public/2018/03/30/B9715241860Z.1_20180330191233_000%2BGBFAVHCMO.4-0.jpg?itok=OziA4V44 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/30/node_212477/644739/public/2018/03/30/B9715241860Z.1_20180330191233_000%2BGBFAVHCMO.4-0.jpg?itok=rhSWQINX 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/30/node_212477/644739/public/2018/03/30/B9715241860Z.1_20180330191233_000%2BGBFAVHCMO.4-0.jpg?itok=tU-I-ct6 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/30/node_212477/644739/public/2018/03/30/B9715241860Z.1_20180330191233_000%2BGBFAVHCMO.4-0.jpg?itok=vBSGqhH8 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212477/644739/public/2018/03/30/B9715241860Z.1_20180330191233_000%2BGBFAVHCMO.4-0.jpg?itok=niesAWOe 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="@Pierre-Yves Thienpont" /><!-- END scald=644739 --></a><!-- / field -->	

</p><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212477/article/2018-03-31/museeuw-je-suis-toujours-le-lion-des-flandres">Museeuw: «Je suis toujours le Lion des Flandres»</a>
</h4>
<!-- / field -->	

</div></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
    <p class="gr-more">
    <a href="/51/sections/sports">Plus de sports</a>  </p>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-principale"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac0fb2f86199 gr-unes-sections">
        
  
  
          <div class="gr-une-row gr-une-title-n2">  <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212243/article/2018-03-30/namur-ambiance-miserable-la-rue-des-brasseurs" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644111:ena_medium {"entity":{"type":"node","bundle":"package","id":"212243","vid":"212243"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212243/644111/public/2018/03/30/B9715239831Z.1_20180330162221_000%2BGITB0BMPN.4-0.jpg?itok=YE9JL31L" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212243/644111/public/2018/03/30/B9715239831Z.1_20180330162221_000%2BGITB0BMPN.4-0.jpg?itok=JuCVXeBp 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212243/644111/public/2018/03/30/B9715239831Z.1_20180330162221_000%2BGITB0BMPN.4-0.jpg?itok=_oWVjYYH 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212243/644111/public/2018/03/30/B9715239831Z.1_20180330162221_000%2BGITB0BMPN.4-0.jpg?itok=AB4GNUNF 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212243/644111/public/2018/03/30/B9715239831Z.1_20180330162221_000%2BGITB0BMPN.4-0.jpg?itok=YE9JL31L 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="miserables namur" /><!-- END scald=644111 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/243/sections/province-de-namur">PROVINCE DE NAMUR</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-30T16:22:21" >30/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212243/article/2018-03-30/namur-ambiance-miserable-la-rue-des-brasseurs">Namur: ambiance misérable à la rue des Brasseurs</a>
</h4>
<!-- / field -->	

</div>  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212112/article/2018-03-30/rosmolen-je-ne-suis-pas-le-meilleur-joueur-de-p1" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643693:ena_medium {"entity":{"type":"node","bundle":"package","id":"212112","vid":"212112"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212112/643693/public/2018/03/30/B9715236480Z.1_20180330133234_000%2BG29B0AIGB.1-0.jpg?itok=vvRo22TV" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212112/643693/public/2018/03/30/B9715236480Z.1_20180330133234_000%2BG29B0AIGB.1-0.jpg?itok=OM5Hm3_A 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212112/643693/public/2018/03/30/B9715236480Z.1_20180330133234_000%2BG29B0AIGB.1-0.jpg?itok=oDjSvM9T 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212112/643693/public/2018/03/30/B9715236480Z.1_20180330133234_000%2BG29B0AIGB.1-0.jpg?itok=w3YPiSuF 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212112/643693/public/2018/03/30/B9715236480Z.1_20180330133234_000%2BG29B0AIGB.1-0.jpg?itok=vvRo22TV 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Frédérick Rosmolen est passé dans nos studios ce jeudi pour une séance photos." /><!-- END scald=643693 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/246/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-30T19:32:00" >30/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212112/article/2018-03-30/rosmolen-je-ne-suis-pas-le-meilleur-joueur-de-p1">Rosmolen: «Je ne suis pas le meilleur joueur de P1»</a>
</h4>
<!-- / field -->	

</div>  </div>
  </div>    <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212482/article/2018-03-30/finale-de-coupe-de-province-en-basket-mariembourg-ambitieux" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644845:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212482","vid":"212482"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2017/01/17/node_212482/644845/public/2017/01/17/B9710842165Z.1_20170117184552_000%2BGGM8BNC1E.1-0.jpg?itok=oAyGXM0M" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2017/01/17/node_212482/644845/public/2017/01/17/B9710842165Z.1_20170117184552_000%2BGGM8BNC1E.1-0.jpg?itok=K26iMyVV 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2017/01/17/node_212482/644845/public/2017/01/17/B9710842165Z.1_20170117184552_000%2BGGM8BNC1E.1-0.jpg?itok=oAyGXM0M 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Pedro Fievet trouve qu’il faudrait créer un pôle « basket » pour le sud de la province." /><!-- END scald=644845 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/463/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212482/article/2018-03-30/finale-de-coupe-de-province-en-basket-mariembourg-ambitieux">Finale de Coupe de Province en basket: Mariembourg ambitieux</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212474/article/2018-03-30/ham-sur-sambre-des-panneaux-pour-la-protection-des-batraciens" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643932:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212474","vid":"212474"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212474/643932/public/2018/03/30/B9715238629Z.1_20180330191005_000%2BGO7B0F7M7.1-0.jpg?itok=6GydoPFZ" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212474/643932/public/2018/03/30/B9715238629Z.1_20180330191005_000%2BGO7B0F7M7.1-0.jpg?itok=HSOAAxh4 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212474/643932/public/2018/03/30/B9715238629Z.1_20180330191005_000%2BGO7B0F7M7.1-0.jpg?itok=6GydoPFZ 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="«
Ralentissez
» des panneaux installés pour la protection des batraciens rue de Longwez à Ham." /><!-- END scald=643932 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/459/sections/province-de-namur">PROVINCE DE NAMUR</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212474/article/2018-03-30/ham-sur-sambre-des-panneaux-pour-la-protection-des-batraciens">Ham-sur-Sambre: des panneaux pour la protection des batraciens</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagelayout-vidéo ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212461/article/2018-03-30/viroinval-le-chantier-de-la-traversee-de-nismes-se-poursuit" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644541:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212461","vid":"212461"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212461/644541/public/2018/03/30/B9715242555Z.1_20180330190342_000%2BGO7B0H05F.1-0.jpg?itok=YR3RxgJB" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212461/644541/public/2018/03/30/B9715242555Z.1_20180330190342_000%2BGO7B0H05F.1-0.jpg?itok=WKq5Hx5P 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212461/644541/public/2018/03/30/B9715242555Z.1_20180330190342_000%2BGO7B0H05F.1-0.jpg?itok=YR3RxgJB 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="La circulation dans le centre est réduite." /><!-- END scald=644541 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Vidéo</span>
<!-- / field -->	

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/460/sections/lactu-de-la-province-de-namur">L'ACTU DE LA PROVINCE DE NAMUR</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212461/article/2018-03-30/viroinval-le-chantier-de-la-traversee-de-nismes-se-poursuit">Viroinval: le chantier de la traversée de Nismes se poursuit</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212454/article/2018-03-30/sambreville-perd-une-de-ses-figures-emblematiques" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644748:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212454","vid":"212454"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212454/644748/public/2018/03/30/B9715236401Z.1_20180330185738_000%2BGO7B0HC8V.1-0.png.jpg?itok=l9H6lKSX" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212454/644748/public/2018/03/30/B9715236401Z.1_20180330185738_000%2BGO7B0HC8V.1-0.png.jpg?itok=vGXnlw_c 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212454/644748/public/2018/03/30/B9715236401Z.1_20180330185738_000%2BGO7B0HC8V.1-0.png.jpg?itok=l9H6lKSX 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Pierre Crappe a été accidentellement fauché." /><!-- END scald=644748 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/462/sections/faits-divers">FAITS DIVERS</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212454/article/2018-03-30/sambreville-perd-une-de-ses-figures-emblematiques">«Sambreville perd une de ses figures emblématiques»</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212157/article/2018-03-30/visites-domiciliaires-des-eghezeens-revoltes-devant-la-commune" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643815:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212157","vid":"212157"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212157/643815/public/2018/03/30/B9715237619Z.1_20180330145741_000%2BG95B0E3D2.1-0.jpg?itok=3mZ0-wbw" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212157/643815/public/2018/03/30/B9715237619Z.1_20180330145741_000%2BG95B0E3D2.1-0.jpg?itok=gKPy5u5G 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212157/643815/public/2018/03/30/B9715237619Z.1_20180330145741_000%2BG95B0E3D2.1-0.jpg?itok=3mZ0-wbw 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Dominique Van Roy n’a pas voulu laisser les manifestants dans le froid." /><!-- END scald=643815 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/460/sections/lactu-de-la-province-de-namur">L'ACTU DE LA PROVINCE DE NAMUR</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212157/article/2018-03-30/visites-domiciliaires-des-eghezeens-revoltes-devant-la-commune">Visites domiciliaires : des Eghezéens révoltés devant la commune</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212390/article/2018-03-30/marathon-de-namur-premiers-doutes-pour-notre-collegue-vincent" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644562:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212390","vid":"212390"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212390/644562/public/2018/03/30/B9715242806Z.1_20180330182204_000%2BG47AVUH0M.1-0.jpg?itok=0_cmZ6fH" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212390/644562/public/2018/03/30/B9715242806Z.1_20180330182204_000%2BG47AVUH0M.1-0.jpg?itok=UFNllNHj 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212390/644562/public/2018/03/30/B9715242806Z.1_20180330182204_000%2BG47AVUH0M.1-0.jpg?itok=0_cmZ6fH 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="21,6 km à Eghezée en 2h03 pour Vincent, ici avec le dossard 399." /><!-- END scald=644562 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/246/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212390/article/2018-03-30/marathon-de-namur-premiers-doutes-pour-notre-collegue-vincent">Marathon de Namur: premiers doutes pour notre collègue Vincent</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212161/article/2018-03-30/discrimination-au-travail-la-commune-deghezee-fait-appel" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643873:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212161","vid":"212161"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212161/643873/public/2018/03/30/B9715237509Z.1_20180330150317_000%2BG25B0ERG4.1-0.jpg?itok=kXkWO2iK" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212161/643873/public/2018/03/30/B9715237509Z.1_20180330150317_000%2BG25B0ERG4.1-0.jpg?itok=7-s6XW3O 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212161/643873/public/2018/03/30/B9715237509Z.1_20180330150317_000%2BG25B0ERG4.1-0.jpg?itok=kXkWO2iK 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="d-20180315-3L3XLL 2018-03-15 20:27:55" /><!-- END scald=643873 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/243/sections/province-de-namur">PROVINCE DE NAMUR</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212161/article/2018-03-30/discrimination-au-travail-la-commune-deghezee-fait-appel">Discrimination au travail: la commune d’Eghezée fait appel</a>
</h4>
<!-- / field -->	

  </div>
    
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-faits-divers-de-namur"  >
    
            <div class="panel-heading">
      <span>Faits divers</span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212426/article/2018-03-31/namur-elle-garde-lespoir-de-retrouver-son-fils" class=""><!-- scald=643994:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212426","vid":"212426"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2017/08/07/node_212426/643994/public/2017/08/07/B9712819174Z.1_20170807182857_000%2BG7A9IM60J.1-0.jpg?itok=Uc9sVi9f" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2017/08/07/node_212426/643994/public/2017/08/07/B9712819174Z.1_20170807182857_000%2BG7A9IM60J.1-0.jpg?itok=-tL5HeGH 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2017/08/07/node_212426/643994/public/2017/08/07/B9712819174Z.1_20170807182857_000%2BG7A9IM60J.1-0.jpg?itok=p4Ga64GX 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2017/08/07/node_212426/643994/public/2017/08/07/B9712819174Z.1_20170807182857_000%2BG7A9IM60J.1-0.jpg?itok=fXUx27RX 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2017/08/07/node_212426/643994/public/2017/08/07/B9712819174Z.1_20170807182857_000%2BG7A9IM60J.1-0.jpg?itok=6bLX0Azh 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2017/08/07/node_212426/643994/public/2017/08/07/B9712819174Z.1_20170807182857_000%2BG7A9IM60J.1-0.jpg?itok=Uc9sVi9f 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Adrien est porté disparu depuis le mois de juillet." /><!-- END scald=643994 --></a><!-- / field -->	

</p><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212426/article/2018-03-31/namur-elle-garde-lespoir-de-retrouver-son-fils">Namur: elle garde l’espoir de retrouver son fils</a>
</h4>
<!-- / field -->	

</div></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212505/article/2018-03-30/namur-important-controle-de-police-dans-le-quartier-de-la-gare" class=""><!-- scald=645150:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212505","vid":"212505"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212505/645150/public/2018/03/30/B9715244875Z.1_20180330222037_000%2BG4RB0IC35.1-0.jpg?itok=HoBp3zaZ" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212505/645150/public/2018/03/30/B9715244875Z.1_20180330222037_000%2BG4RB0IC35.1-0.jpg?itok=Ko_1PbEA 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/30/node_212505/645150/public/2018/03/30/B9715244875Z.1_20180330222037_000%2BG4RB0IC35.1-0.jpg?itok=YEO-eTFW 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/30/node_212505/645150/public/2018/03/30/B9715244875Z.1_20180330222037_000%2BG4RB0IC35.1-0.jpg?itok=xpkiNbDi 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/30/node_212505/645150/public/2018/03/30/B9715244875Z.1_20180330222037_000%2BG4RB0IC35.1-0.jpg?itok=I-dW2xos 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212505/645150/public/2018/03/30/B9715244875Z.1_20180330222037_000%2BG4RB0IC35.1-0.jpg?itok=HoBp3zaZ 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="La rue Godefroid fermée par la police." /><!-- END scald=645150 --></a><!-- / field -->	

</p><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212505/article/2018-03-30/namur-important-controle-de-police-dans-le-quartier-de-la-gare">Namur: important contrôle de police dans le quartier de la gare</a>
</h4>
<!-- / field -->	

</div></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212324/article/2018-03-30/namur-condamne-avec-sursis-pour-tentative-dassassinat" class=""><!-- scald=644386:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212324","vid":"212324"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212324/644386/public/2018/03/30/B9715241639Z.1_20180330173358_000%2BGI5B0GIDA.1-0.jpg?itok=yl7n2UdD" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212324/644386/public/2018/03/30/B9715241639Z.1_20180330173358_000%2BGI5B0GIDA.1-0.jpg?itok=I3NC2hKs 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/30/node_212324/644386/public/2018/03/30/B9715241639Z.1_20180330173358_000%2BGI5B0GIDA.1-0.jpg?itok=yd6zcRWd 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/30/node_212324/644386/public/2018/03/30/B9715241639Z.1_20180330173358_000%2BGI5B0GIDA.1-0.jpg?itok=49QGtdBc 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/30/node_212324/644386/public/2018/03/30/B9715241639Z.1_20180330173358_000%2BGI5B0GIDA.1-0.jpg?itok=B-oQAzQ9 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212324/644386/public/2018/03/30/B9715241639Z.1_20180330173358_000%2BGI5B0GIDA.1-0.jpg?itok=yl7n2UdD 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="d-20180301-3KVXWL 2018-03-01 14:14:43" /><!-- END scald=644386 --></a><!-- / field -->	

</p><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212324/article/2018-03-30/namur-condamne-avec-sursis-pour-tentative-dassassinat">Namur: condamné avec sursis pour tentative d’assassinat</a>
</h4>
<!-- / field -->	

</div></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
    <p class="gr-more">
    <a href="/244/sections/faits-divers">faits divers</a>  </p>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-principale"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac0fb2f86199 gr-unes-sections">
        
  
  
          <div class="gr-une-row gr-une-title-n2">  <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212324/article/2018-03-30/namur-condamne-avec-sursis-pour-tentative-dassassinat" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644386:ena_medium {"entity":{"type":"node","bundle":"package","id":"212324","vid":"212324"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212324/644386/public/2018/03/30/B9715241639Z.1_20180330173358_000%2BGI5B0GIDA.1-0.jpg?itok=QYcLpy7B" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212324/644386/public/2018/03/30/B9715241639Z.1_20180330173358_000%2BGI5B0GIDA.1-0.jpg?itok=I3NC2hKs 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212324/644386/public/2018/03/30/B9715241639Z.1_20180330173358_000%2BGI5B0GIDA.1-0.jpg?itok=vKpvgPPU 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212324/644386/public/2018/03/30/B9715241639Z.1_20180330173358_000%2BGI5B0GIDA.1-0.jpg?itok=WQryYqMH 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212324/644386/public/2018/03/30/B9715241639Z.1_20180330173358_000%2BGI5B0GIDA.1-0.jpg?itok=QYcLpy7B 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="d-20180301-3KVXWL 2018-03-01 14:14:43" /><!-- END scald=644386 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/244/sections/faits-divers">FAITS DIVERS</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-30T17:33:58" >30/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212324/article/2018-03-30/namur-condamne-avec-sursis-pour-tentative-dassassinat">Namur: condamné avec sursis pour tentative d’assassinat</a>
</h4>
<!-- / field -->	

</div>  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212322/article/2018-03-30/foot-provincial-namurois-tamines-b-champion-denee" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644375:ena_medium {"entity":{"type":"node","bundle":"package","id":"212322","vid":"212322"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212322/644375/public/2018/03/30/B9715241535Z.1_20180330173203_000%2BG63B0G309.1-0.jpg?itok=u3c-aByA" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212322/644375/public/2018/03/30/B9715241535Z.1_20180330173203_000%2BG63B0G309.1-0.jpg?itok=gm_bOmpH 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212322/644375/public/2018/03/30/B9715241535Z.1_20180330173203_000%2BG63B0G309.1-0.jpg?itok=C4UzjECQ 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212322/644375/public/2018/03/30/B9715241535Z.1_20180330173203_000%2BG63B0G309.1-0.jpg?itok=hjO6llj5 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212322/644375/public/2018/03/30/B9715241535Z.1_20180330173203_000%2BG63B0G309.1-0.jpg?itok=u3c-aByA 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Denée pense au tour final." /><!-- END scald=644375 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/463/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-30T17:32:03" >30/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212322/article/2018-03-30/foot-provincial-namurois-tamines-b-champion-denee">Foot provincial namurois : Tamines B champion à Denée?</a>
</h4>
<!-- / field -->	

</div>  </div>
  </div>    <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212320/article/2018-03-30/walcourt-96-conducteurs-en-exces-de-vitesse-somzee" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644365:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212320","vid":"212320"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212320/644365/public/2018/03/30/B9715240916Z.1_20180330172929_000%2BGC7B0G8SM.1-0.jpg?itok=Ch5Ibskr" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212320/644365/public/2018/03/30/B9715240916Z.1_20180330172929_000%2BGC7B0G8SM.1-0.jpg?itok=BQNnb2Uj 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212320/644365/public/2018/03/30/B9715240916Z.1_20180330172929_000%2BGC7B0G8SM.1-0.jpg?itok=Ch5Ibskr 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Le feu en mode clignotant favorise les excès." /><!-- END scald=644365 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/460/sections/lactu-de-la-province-de-namur">L'ACTU DE LA PROVINCE DE NAMUR</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212320/article/2018-03-30/walcourt-96-conducteurs-en-exces-de-vitesse-somzee">Walcourt: 96 conducteurs en excès de vitesse à Somzée</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211718/article/2018-03-30/le-paradis-des-porsche-louvain-la-neuve" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=641808:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211718","vid":"211718"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211718/641808/public/2018/03/29/B9715226540Z.1_20180329160823_000%2BGPUB04E1C.1-0.jpg?itok=djQyJN3X" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211718/641808/public/2018/03/29/B9715226540Z.1_20180329160823_000%2BGPUB04E1C.1-0.jpg?itok=8wEQ1rlM 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211718/641808/public/2018/03/29/B9715226540Z.1_20180329160823_000%2BGPUB04E1C.1-0.jpg?itok=djQyJN3X 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Le Kronos Porsche Centre LLN sera situé le long de la N25, non loin de la N4. Il sera facile d’accès." /><!-- END scald=641808 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/292/sections/lactu-du-bw">L'ACTU DU BW</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211718/article/2018-03-30/le-paradis-des-porsche-louvain-la-neuve">Le paradis des Porsche à Louvain-la-Neuve!</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212180/article/2018-03-30/un-motard-gravement-blesse-jemeppe-sur-sambre" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643936:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212180","vid":"212180"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212180/643936/public/2018/03/30/B9715238476Z.1_20180330152927_000%2BGO7B0F8E3.1-0.jpg?itok=-kk_UYQ1" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212180/643936/public/2018/03/30/B9715238476Z.1_20180330152927_000%2BGO7B0F8E3.1-0.jpg?itok=L-mgpKLw 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212180/643936/public/2018/03/30/B9715238476Z.1_20180330152927_000%2BGO7B0F8E3.1-0.jpg?itok=-kk_UYQ1 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Un choc violent." /><!-- END scald=643936 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/462/sections/faits-divers">FAITS DIVERS</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212180/article/2018-03-30/un-motard-gravement-blesse-jemeppe-sur-sambre">Un motard gravement blessé à Jemeppe-sur-Sambre</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagelayout-vidéo ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212088/article/2018-03-30/des-terrains-mieux-eclaires-pour-lhelicoptere-de-bra" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643583:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212088","vid":"212088"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212088/643583/public/2018/03/30/B9715235682Z.1_20180330121406_000%2BGSAB0DR91.1-0.jpg?itok=DOLkTuxQ" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212088/643583/public/2018/03/30/B9715235682Z.1_20180330121406_000%2BGSAB0DR91.1-0.jpg?itok=7KqFWNhD 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212088/643583/public/2018/03/30/B9715235682Z.1_20180330121406_000%2BGSAB0DR91.1-0.jpg?itok=DOLkTuxQ 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="50 nouveaux terrains seront équipés pour permettre un atterrissage de l’hélicoptère médicalisé de nuit." /><!-- END scald=643583 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Vidéo</span>
<!-- / field -->	

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/229/sections/verviers-et-sa-region">VERVIERS ET SA REGION</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212088/article/2018-03-30/des-terrains-mieux-eclaires-pour-lhelicoptere-de-bra">Des terrains mieux éclairés pour l’hélicoptère de Bra</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212018/article/2018-03-30/un-pieton-mortellement-fauche-tamines-jeudi-soir" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643246:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212018","vid":"212018"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212018/643246/public/2018/03/30/B9715232940Z.1_20180330090514_000%2BG0RB0C9OE.1-0.jpg?itok=RWJW-TYD" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212018/643246/public/2018/03/30/B9715232940Z.1_20180330090514_000%2BG0RB0C9OE.1-0.jpg?itok=3VN6ZlzP 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212018/643246/public/2018/03/30/B9715232940Z.1_20180330090514_000%2BG0RB0C9OE.1-0.jpg?itok=RWJW-TYD 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="La voiture l’a fauché alors qu’il traversait." /><!-- END scald=643246 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/462/sections/faits-divers">FAITS DIVERS</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212018/article/2018-03-30/un-pieton-mortellement-fauche-tamines-jeudi-soir">Un piéton mortellement fauché à Tamines jeudi soir</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212113/article/2018-03-30/cyclisme-landennais-justin-jules-au-tour-des-flandres" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643696:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212113","vid":"212113"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212113/643696/public/2018/03/30/B9715236549Z.1_20180330133539_000%2BG29B0BOUR.1-0.jpg?itok=1-CUI1c9" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212113/643696/public/2018/03/30/B9715236549Z.1_20180330133539_000%2BG29B0BOUR.1-0.jpg?itok=NoFS5FVw 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212113/643696/public/2018/03/30/B9715236549Z.1_20180330133539_000%2BG29B0BOUR.1-0.jpg?itok=1-CUI1c9 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Le Français n’ira finalement pas à la Volta Limburg." /><!-- END scald=643696 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/246/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212113/article/2018-03-30/cyclisme-landennais-justin-jules-au-tour-des-flandres">Cyclisme: l’Andennais Justin Jules au Tour des Flandres</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211687/article/2018-03-30/namur-chaque-rupture-allez-vous-commettre-un-vol" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=641715:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211687","vid":"211687"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211687/641715/public/2018/03/29/B9715225865Z.1_20180329153229_000%2BGHAB08K6S.1-0.jpg?itok=2QL2dk7S" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211687/641715/public/2018/03/29/B9715225865Z.1_20180329153229_000%2BGHAB08K6S.1-0.jpg?itok=F_rRXcbH 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211687/641715/public/2018/03/29/B9715225865Z.1_20180329153229_000%2BGHAB08K6S.1-0.jpg?itok=2QL2dk7S 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Image=d-20160709-G8VKYE_high" /><!-- END scald=641715 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/243/sections/province-de-namur">PROVINCE DE NAMUR</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211687/article/2018-03-30/namur-chaque-rupture-allez-vous-commettre-un-vol">Namur: À chaque rupture, allez-vous commettre un vol?</a>
</h4>
<!-- / field -->	

  </div>
    
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-principale"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac0fb2f86199 gr-unes-sections">
        
  
  
          <div class="gr-une-row gr-une-title-n2">  <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/211869/article/2018-03-30/sambrevillejemeppe-une-carte-pour-faciliter-lacces-au-logement" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642306:ena_medium {"entity":{"type":"node","bundle":"package","id":"211869","vid":"211869"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/29/node_211869/642306/public/2018/03/29/B9715230137Z.1_20180329184821_000%2BG21B09J7L.1-0.jpg?itok=NcPN4rU1" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/29/node_211869/642306/public/2018/03/29/B9715230137Z.1_20180329184821_000%2BG21B09J7L.1-0.jpg?itok=RfVOC6qt 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/29/node_211869/642306/public/2018/03/29/B9715230137Z.1_20180329184821_000%2BG21B09J7L.1-0.jpg?itok=H4eWkc-M 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/29/node_211869/642306/public/2018/03/29/B9715230137Z.1_20180329184821_000%2BG21B09J7L.1-0.jpg?itok=CYtr6G1v 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/29/node_211869/642306/public/2018/03/29/B9715230137Z.1_20180329184821_000%2BG21B09J7L.1-0.jpg?itok=NcPN4rU1 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="La carte, à l’initiative de Sambr’Habitat, devrait permettre un meilleur accès aux différents services qui gèrent les logements sociaux." /><!-- END scald=642306 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/460/sections/lactu-de-la-province-de-namur">L'ACTU DE LA PROVINCE DE NAMUR</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-30T10:30:00" >30/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211869/article/2018-03-30/sambrevillejemeppe-une-carte-pour-faciliter-lacces-au-logement">Sambreville/Jemeppe: une carte pour faciliter l’accès au logement</a>
</h4>
<!-- / field -->	

</div>  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/211652/article/2018-03-30/cinema-le-programme-de-ce-vendredi-30-mars" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=641593:ena_medium {"entity":{"type":"node","bundle":"package","id":"211652","vid":"211652"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/29/node_211652/641593/public/2018/03/29/B9715224164Z.1_20180329135608_000%2BGCJAVP837.2-0.jpg?itok=_hILbAcr" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/29/node_211652/641593/public/2018/03/29/B9715224164Z.1_20180329135608_000%2BGCJAVP837.2-0.jpg?itok=EQ6lC-7N 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/29/node_211652/641593/public/2018/03/29/B9715224164Z.1_20180329135608_000%2BGCJAVP837.2-0.jpg?itok=591KYgRS 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/29/node_211652/641593/public/2018/03/29/B9715224164Z.1_20180329135608_000%2BGCJAVP837.2-0.jpg?itok=kWYy_rJS 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/29/node_211652/641593/public/2018/03/29/B9715224164Z.1_20180329135608_000%2BGCJAVP837.2-0.jpg?itok=_hILbAcr 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="CHR CROC-BLANC" /><!-- END scald=641593 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/243/sections/province-de-namur">PROVINCE DE NAMUR</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-30T10:07:00" >30/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211652/article/2018-03-30/cinema-le-programme-de-ce-vendredi-30-mars">Cinéma: le programme de ce vendredi 30 mars</a>
</h4>
<!-- / field -->	

</div>  </div>
  </div>    <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211924/article/2018-03-29/namur-un-accueil-de-jour-pour-les-sans-abri-grace-un-don" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642478:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211924","vid":"211924"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211924/642478/public/2018/03/29/B9715230428Z.1_20180329195707_000%2BG26B0AUOK.2-0.jpg?itok=oLJtEnb5" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211924/642478/public/2018/03/29/B9715230428Z.1_20180329195707_000%2BG26B0AUOK.2-0.jpg?itok=jQfJtB6g 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211924/642478/public/2018/03/29/B9715230428Z.1_20180329195707_000%2BG26B0AUOK.2-0.jpg?itok=oLJtEnb5 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Le futur accueil de jour se trouve à quelques maisons de l’ASBL." /><!-- END scald=642478 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/243/sections/province-de-namur">PROVINCE DE NAMUR</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211924/article/2018-03-29/namur-un-accueil-de-jour-pour-les-sans-abri-grace-un-don">Namur: un accueil de jour pour les sans-abri grâce à un don</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211913/article/2018-03-29/namur-prive-de-liberte-pour-vol-avec-violence" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642441:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211913","vid":"211913"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211913/642441/public/2018/03/29/B9715230891Z.1_20180329193857_000%2BGRSB0AT9U.1-0.jpg?itok=EbiDOcym" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211913/642441/public/2018/03/29/B9715230891Z.1_20180329193857_000%2BGRSB0AT9U.1-0.jpg?itok=6UKPXqZ5 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211913/642441/public/2018/03/29/B9715230891Z.1_20180329193857_000%2BGRSB0AT9U.1-0.jpg?itok=EbiDOcym 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="L’avenue de Stassart." /><!-- END scald=642441 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/244/sections/faits-divers">FAITS DIVERS</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211913/article/2018-03-29/namur-prive-de-liberte-pour-vol-avec-violence">Namur: privé de liberté pour vol avec violence</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211625/article/2018-03-30/foot-p1-duel-pour-le-maintien-entre-nismes-et-naninne" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=641519:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211625","vid":"211625"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211625/641519/public/2018/03/29/B9715224165Z.1_20180329135010_000%2BGHBB074QR.1-0.jpg?itok=S_X2Gh8x" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211625/641519/public/2018/03/29/B9715224165Z.1_20180329135010_000%2BGHBB074QR.1-0.jpg?itok=pPpUtv5v 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211625/641519/public/2018/03/29/B9715224165Z.1_20180329135010_000%2BGHBB074QR.1-0.jpg?itok=S_X2Gh8x 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Ils vont jouer 2 fois." /><!-- END scald=641519 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/246/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211625/article/2018-03-30/foot-p1-duel-pour-le-maintien-entre-nismes-et-naninne">Foot (P1): duel pour le maintien entre Nismes et Naninne</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211634/article/2018-03-30/guns-quitte-loyers-pour-profondeville" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=641552:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211634","vid":"211634"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211634/641552/public/2018/03/29/B9715224344Z.1_20180329140136_000%2BG5KB07DJD.1-0.jpg?itok=_s5O-D_H" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211634/641552/public/2018/03/29/B9715224344Z.1_20180329140136_000%2BG5KB07DJD.1-0.jpg?itok=26IGfcDh 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211634/641552/public/2018/03/29/B9715224344Z.1_20180329140136_000%2BG5KB07DJD.1-0.jpg?itok=_s5O-D_H 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Remy Guns." /><!-- END scald=641552 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/246/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211634/article/2018-03-30/guns-quitte-loyers-pour-profondeville">Guns quitte Loyers pour Profondeville</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211623/article/2018-03-30/foot-p1-probleme-declairage-wepion" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=641514:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211623","vid":"211623"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211623/641514/public/2018/03/29/B9715224136Z.1_20180329150110_000%2BGIFB079L0.1-0.jpg?itok=ipAKdHAz" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211623/641514/public/2018/03/29/B9715224136Z.1_20180329150110_000%2BGIFB079L0.1-0.jpg?itok=VpKYAoWz 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211623/641514/public/2018/03/29/B9715224136Z.1_20180329150110_000%2BGIFB079L0.1-0.jpg?itok=ipAKdHAz 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Mirante et Wépion joueront dimanche." /><!-- END scald=641514 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/246/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211623/article/2018-03-30/foot-p1-probleme-declairage-wepion">Foot (P1) :problème d’éclairage à Wépion</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211884/article/2018-03-29/50-bieres-du-monde-vous-attendent-lur-namur" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642348:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211884","vid":"211884"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211884/642348/public/2018/03/29/B9715230395Z.1_20180329190223_000%2BG44B09KJK.1-0.jpg?itok=pSttJzWT" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211884/642348/public/2018/03/29/B9715230395Z.1_20180329190223_000%2BG44B09KJK.1-0.jpg?itok=KzI43vIM 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211884/642348/public/2018/03/29/B9715230395Z.1_20180329190223_000%2BG44B09KJK.1-0.jpg?itok=pSttJzWT 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Émilien et Sébastien, les deux organisateurs." /><!-- END scald=642348 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/243/sections/province-de-namur">PROVINCE DE NAMUR</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211884/article/2018-03-29/50-bieres-du-monde-vous-attendent-lur-namur">50 bières du monde vous attendent à l’UR Namur</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211996/article/2018-03-29/ur-namur-une-reprise-etrangere-oubliee" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642769:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211996","vid":"211996"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2017/12/15/node_211996/642769/public/2017/12/15/B9714142942Z.1_20171215120940_000%2BGB5ABFQBB.1-0.jpg?itok=a8eYOvKP" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2017/12/15/node_211996/642769/public/2017/12/15/B9714142942Z.1_20171215120940_000%2BGB5ABFQBB.1-0.jpg?itok=LCELTzOP 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2017/12/15/node_211996/642769/public/2017/12/15/B9714142942Z.1_20171215120940_000%2BGB5ABFQBB.1-0.jpg?itok=a8eYOvKP 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="L’argentier carolo Lucien Romeo referme la piste étrangère à l’UR Namur." /><!-- END scald=642769 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/242/sections/namur">NAMUR</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211996/article/2018-03-29/ur-namur-une-reprise-etrangere-oubliee">UR Namur: une reprise étrangère oubliée</a>
</h4>
<!-- / field -->	

  </div>
    
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-redirect-ena"  >
    <script type="text/javascript">
var url = window.location.href;
var dc = document.cookie;
if((url.indexOf('?redirectena=') != -1 || url.indexOf('&redirectena=') != -1) && dc.indexOf('redirectena=1') == -1) {
  document.write('<div class="gr-popup-paywall-wrap gr-popup-redirect" style="display: block; opacity: 1;">  <div class="gr-popup-paywall">        <div class="paywall_close">          <i class="fa fa-times"></i>        </div>                <div class="row-top">            <div class="gr-overlay--white">                <h4 class="gr-paywall--title">                Vous avez déjà commencé à découvrir<br><strong>notre nouvelle édition digitale</strong>.         </h4>            </div>     <h4 class="gr-paywall--title">Poursuivez cette découverte<br>et profitez en direct de <strong>10 fois plus d\'informations régionales</strong> que nulle part ailleurs.       </h4><br>     <div>                <a class="btn" href="/">Poursuivre sur l\'édition digitale de <span id="redirectreplace">[SUDINFO]</span></a>            </div>                        <small>                <a href="http://www.sudinfo.be">Revenir sur Sudinfo.be, toute l’info en bref et en continu.</a>            </small>    </div>  </div>  <div class="white_overlay">&nbsp;</div></div>');

  var property = 'og:title';
  var meta_title = document.querySelector("meta[property='" + property + "']")
  if (meta_title) {
    var title = meta_title.getAttribute("content");
    if (title.includes("HOME ")) {
      var replacedomain = document.getElementById("redirectreplace");
      if (replacedomain) {
        replacedomain.innerHTML = title.substring(5);
      }
    }
  }
  document.cookie = "redirectena=1; expires=Thu, 31 Dec 2019 12:00:00 UTC";
}
</script></div>  
<!-- / panels_pane.tpl.php -->
  
				</div>
		   		<div id="gr-sidebar">
		   			<aside id="gr-aside-content">
		   				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-custom-alertez-nous"  >
    <p><a href="http://namur.lameuse.be/alerte"><img src="http://siena.rosselcdn.net/sites/default/files/mediastore/1515683188_sudinfo-alertez-nous.jpg" /></a></p>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-abo-1-mois-gratuit"  >
    <p><a href="https://espace-abonnement.sudpresse.be/content/offres-de-lancement-ena?backurl=http://namur.lameuse.be/214/sections/home-namur" target="_blank"><img src="http://siena.rosselcdn.net/sites/default/files/mediastore/1519662988_abonnement-1-mois-gratuit.jpg" border="0" alt="Abonnez-vous ! Votre premier mois est gratuit" /></a></p></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-dossier-sp-cial-col-dr"  >
    <!--<p><a href="http://namur.lameuse.be/78/sections/standard"><img src="http://siena.rosselcdn.net/sites/default/files/mediastore/1521124609_teasing-standard.jpg" border="0" /></a></p>--></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://namur.lameuse.be/esi/panels_pane/enabootstrap_sudpresse%3A1%3A1893/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-sp-meteo gr-panel-meteo js-slidedown"  >
    <div class="gr-panel gr-panel-meteo"><div class="panel-heading">La météo avec l'IRM</div>
<div class="media-body"><script>var url='https://livepro.meteo.be/services/rossel/';var opened=null;var headerVisible=!0;function rmiToggleContentVisibility(contentId){var div=document.getElementById(contentId);if(div.className.indexOf("active")==-1){if(opened!=null){rmiToggleContentVisibility(opened);}div.className=div.className+" active";opened=contentId}else {div.className=div.className.replace(/active/,'');opened=null}swapOpenboxIcon('button_'+contentId)}function swapOpenboxIcon(id){var elem=document.getElementById(id);if(elem.className.indexOf('rmi-openbox-opened')!=-1){elem.className=elem.className.replace(/rmi\-openbox\-opened/,'')}else{elem.className=elem.className+' rmi-openbox-opened'}}function setBannerVisibility(){var components=['rmi-obs-banner-dayname','rmi-obs-banner-ww','rmi-obs-banner-temp','rmi-obs-banner-wind','rmi-obs-banner-windspeed'];if(headerVisible){for(var i=0;i<components.length;++i){var comp=document.getElementsByClassName(components[i]);if(comp.length>0){comp[0].style.visibility='visible'}}}else{for(var i=0;i<components.length;++i){var comp=document.getElementsByClassName(components[i]);if(comp.length>0){comp[0].style.visibility='hidden'}}}}function rmiToggleWidgetVisibility(){swapOpenboxIcon('button_rmiwidget');headerVisible=!headerVisible;setBannerVisibility();var widget=document.getElementById('rmiwidget');if(widget.style.display=='block'){widget.style.display=''}else{widget.style.display='block'}}function rmiChangeCommune(postalCode){setFavoriteCommune(postalCode);var xhr=new XMLHttpRequest();xhr.open('GET',url+'/widget.php?postalCode='+postalCode+'&style=0&key=efb5014aacda663802951ca312d09804&lang=fr',!0);xhr.onreadystatechange=function(){if(this.readyState!==4)return;if(this.status!==200)return;rmiReplaceWidget(this.responseText)};xhr.send()}function rmiReplaceWidget(html){var el=document.createElement('html');el.innerHTML=html;if(el.getElementsByClassName('rmi-widget')[0]){document.getElementById('rmiwidget').innerHTML=el.getElementsByClassName('rmi-widget')[0].innerHTML;opened=null;document.getElementById('rmiobsbanner').innerHTML=el.getElementsByClassName('rmi-obs-banner')[0].innerHTML;setBannerVisibility()}}function rmiUpdateSuggestionList(input){var currName=input.value;var xhttp=new XMLHttpRequest();xhttp.onreadystatechange=function(){if(xhttp.readyState==4&&xhttp.status==200){rmiFillSuggestions(xhttp.responseXML)}};xhttp.open('GET',url+'/ajax/autocompleteCommune.php?name='+currName+'&lang=fr',!0);xhttp.send()}function rmiFillSuggestions(xml){var suggestionDiv=document.getElementById('rmi_commune_sugg');rmiCleanDiv(suggestionDiv);if(xml==null)return;communes=xml.getElementsByTagName('commune');for(var i=0;i<communes.length;++i){var name=communes[i].getElementsByTagName('name')[0].firstChild.nodeValue;var code=communes[i].getElementsByTagName('code')[0].firstChild.nodeValue;var element=document.createElement('div');element.setAttribute('class','rmi-commune-sugg');element.setAttribute('onclick','rmiChangeCommune('+code+')');element.innerHTML=name;suggestionDiv.appendChild(element)}}function rmiCleanDiv(divElement){while(divElement.firstChild){divElement.removeChild(divElement.firstChild)}}function setFavoriteCommune(postalCode){document.cookie='rmiPostalCode='+postalCode+'; expires=Mon, 18 Jan 2038 00:00:00 UTC; path=/'}</script><style>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</style><div class="rmi-obs-banner clickable" id="rmiobsbanner" onclick="rmiToggleWidgetVisibility(); return false;"><span class="rmi-obs-banner-dayname">Namur</span><span class="rmi-obs-banner-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-obs-banner-temp">8°</span><span class="rmi-obs-banner-windspeed">10 km/h</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmiwidget"></div></div></div><div class="rmi-widget" id="rmiwidget"><div class="rmi-header"><div class="rmi-commune-name-container" ><div class="rmi-commune-name">Namur</div></div><div class="rmi-header-change"><div class="rmi-change-container"><input class="rmi-change-input" id="new_commune_name" type="text" onkeyup="rmiUpdateSuggestionList(this);" placeholder="Changer"/><img class="rmi-searchicon" src="https://livepro.meteo.be/services/rossel/icons/search.png" /></div><div class="rmi-commune-sugg-container" id="rmi_commune_sugg"></div></div></div><div class="rmi-obs"><div class="rmi-obs-ww"><div class="rmi-obs-ww-image"><img src="https://livepro.meteo.be/services/rossel/icons/gray_15.png" width="140" /></div><div class="rmi-obs-ww-now">Actuellement</div></div><div class="rmi-obs-nb"><div class="rmi-obs-temp">8°</div><div class="rmi-obs-wind"><img src="https://livepro.meteo.be/services/rossel/icons/arrow_style0_292.5.png" height="30" /><div class="rmi-obs-wind-desc">10 km/h</div></div></div></div><div class="rmi-warnings"></div><div class="rmi-forecasts table-like"><div class="rmi-forecast-today"><div class="rmi-dayhead-today clickable" onclick="rmiToggleContentVisibility('rmi-today-forecast-content'); return false;"><span class="rmi-dayname">Aujourd'hui</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin"></span><span class="rmi-tempmax">8°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-today-forecast-content"></div></div></div><div class="rmi-hidden" id="rmi-today-forecast-content" ><div class="rmi-nowcast">Le ciel restera partiellement à très nuageux avec encore quelques averses locales sur l'est du pays et dans les régions proches de la frontière française. Ailleurs, le temps deviendra plus sec.</div><div class="rmi-radar-container"><div class="rmi-radar-animation" ></div></div><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">17h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -195px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr><tr><td class="rmi-forecast-hour">19h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -210px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr><tr><td class="rmi-forecast-hour">21h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">5°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -195px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">3 km/h</td></tr></table></div></div><div class="rmi-dayhead-odd clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day1'); return false;"><span class="rmi-dayname">Demain</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">3°</span><span class="rmi-tempmax">12°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day1"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day1"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">4°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">8 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">4°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">11 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">5°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">14 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">16 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">19 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">20 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">18 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">15 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">22 km/h</td></tr></table></div><div class="rmi-dayhead-even clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day2'); return false;"><span class="rmi-dayname">Mardi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">8°</span><span class="rmi-tempmax">13°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day2"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day2"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -490px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">19 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">18 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -140px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">21 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">25 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">15°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">25 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">24 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">24 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">22 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">22 km/h</td></tr></table></div><div class="rmi-dayhead-odd clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day3'); return false;"><span class="rmi-dayname">Mercredi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">8°</span><span class="rmi-tempmax">12°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day3"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day3"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">23 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">23 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">28 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">28 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">30 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">27 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">30 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">26 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">25 km/h</td></tr></table></div><div class="rmi-dayhead-even clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day4'); return false;"><span class="rmi-dayname">Jeudi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">5°</span><span class="rmi-tempmax">9°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day4"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day4"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">18 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">19 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -210px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">24 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -140px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">26 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">26 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">25 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">21 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">14 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">11 km/h</td></tr></table></div></div></div></div>
<a href="/meteo" class="gr-meteo-link">Voir toute la météo</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-waze-namur"  >
    <div class="gr-panel gr-panel-waze js-slidedown">
	<div class="panel-heading">Le trafic aujourd'hui <img height="25px" src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/waze.svg" alt=""></div>
	<div class="media-body">
		<iframe src="https://embed.waze.com/iframe?zoom=14&amp;lat=50.46739&amp;lon=4.87199" width="300" height="300"></iframe>
		<a href="/info/trafic" class="btn">Afficher la carte en grand</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-widget-horoscope"  >
    <div class="gr-panel gr-panel-horoscope js-slidedown">
  <div class="panel-heading">
    L'horoscope
  </div>
  <div class="media-body">
    <iframe src="http://sudpresse.libreserviceweb.fr/super-astrologie/widget.html" width="300" height="400" class="gr-autoHeight"></iframe>
    <a class="gr-horoscope-link" href="/horoscope">Afficher tous les horoscopes</a>
  </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-cinenews-namur"  >
    <script>
$(document).ready(function(){
            var set_edition = "NAMUR";
            $.get("https://www.cinenews.be/partners/sudpresse/right/index.cfm?v10&set_edition="+set_edition,function(data){
                        $("#id-cinenews-pannel-894531").html(data);
            });
});
</script>
<div id="id-cinenews-pannel-894531"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-out-namur"  >
    <script>
$(document).ready(function(){
            var set_edition = "NAMUR";
            $.get("https://www.out.be/partners/sudpresse/right/index.cfm?v10&set_edition="+set_edition,function(data){
                        $("#id-out-pannel-894531").html(data);
            });
});
</script>
<div id="id-out-pannel-894531"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-widget-programme-tv"  >
    <div class="gr-panel gr-panel-tv js-slidedown">
    <div class="panel-heading">A la télé ce soir</div>
    <div class="media-body">
        <script src="http://tele.sudpresse.be/prime.php?debug=1"></script>
    </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <div class="panel-heading">Mes infos locales</div><a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/section/214/paywall" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form--2" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-g0uNowmkUW1R_pN6tItXgOGM9hC2mpwGrUjvrVGXxmE" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Tapez le nom de votre commune" class="search-text form-control form-text required" type="text" id="edit-word--2" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="">


  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://namur.lameuse.be/esi/panels_pane/enabootstrap_sudpresse%3A1%3A488/c2VjdGlvbi8yMTQvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-dossier-sp-cial-2-col-dr"  >
    <p><a href="http://namur.lameuse.be/207140/article/2018-03-20/cest-loffensive-contre-les-nids-de-poule-signalez-les-nous"><img src="http://siena.rosselcdn.net/sites/default/files/mediastore/1522143644_sudinfo-nid-de-poule-carte.jpg" border="0" /></a></p></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=rossel-imu-top, edition=, domain=namur.lameuse.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-top');
    </script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-foot-live-idalgo"  >
    <div class="gr-panel gr-panel-idalgo">
<div class="panel-heading">Football</div>
<iframe src="http://sports.sudinfo.be/sport/cache/page/football_widget_livescore.php" width="100%" class="gr-autoHeight"></iframe>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-middle"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=rossel-imu-middle, edition=, domain=namur.lameuse.be
    
 -->

<div id='rossel-imu-middle'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-middle');
    </script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<div class="panel panel-default gr-panel gr-panel--chronique accroche-sports_namur" data-ena-type="articles-list-accroche-chronique">
	<div class="panel-heading"><a href="/246/sections/sports">Sports à Namur</a></div>
    
	        
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">SPORT REGIONAL</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/212191/article/2018-04-01/rugby-le-black-star-ne-peut-plus-se-louper-face-namur">Rugby: le Black Star ne peut plus se louper face à Namur</a>
</h4>
<!-- / field -->	

</div><a href="/212191/article/2018-04-01/rugby-le-black-star-ne-peut-plus-se-louper-face-namur"><!-- field printed from field.tpl.php -->
	<a href="/212191/article/2018-04-01/rugby-le-black-star-ne-peut-plus-se-louper-face-namur" class=""><!-- scald=643967:ena_medium {"entity":{"type":"node","bundle":"package","id":"212191","vid":"212191"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212191/643967/public/2018/03/30/B9715238872Z.1_20180330154153_000%2BGUBB0E5J1.2-0.jpg?itok=TEe87Fzu" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212191/643967/public/2018/03/30/B9715238872Z.1_20180330154153_000%2BGUBB0E5J1.2-0.jpg?itok=nKBCPlgB 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212191/643967/public/2018/03/30/B9715238872Z.1_20180330154153_000%2BGUBB0E5J1.2-0.jpg?itok=sZOR9Shh 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212191/643967/public/2018/03/30/B9715238872Z.1_20180330154153_000%2BGUBB0E5J1.2-0.jpg?itok=KcXHN8k3 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212191/643967/public/2018/03/30/B9715238872Z.1_20180330154153_000%2BGUBB0E5J1.2-0.jpg?itok=TEe87Fzu 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Un match décisif." /><!-- END scald=643967 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">RUW Ciney</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/212295/article/2018-03-31/foot-d2-amateurs-pas-le-meme-credit-que-les-cadres-ciney">Foot (D2 Amateurs): «Pas le même crédit que les cadres» à Ciney</a>
</h4>
<!-- / field -->	

</div><a href="/212295/article/2018-03-31/foot-d2-amateurs-pas-le-meme-credit-que-les-cadres-ciney"><!-- field printed from field.tpl.php -->
	<a href="/212295/article/2018-03-31/foot-d2-amateurs-pas-le-meme-credit-que-les-cadres-ciney" class=""><!-- scald=644286:ena_medium {"entity":{"type":"node","bundle":"package","id":"212295","vid":"212295"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212295/644286/public/2018/03/30/B9715241010Z.1_20180330170856_000%2BG7DB0FS5L.1-0.jpg?itok=zDYgF7ej" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212295/644286/public/2018/03/30/B9715241010Z.1_20180330170856_000%2BG7DB0FS5L.1-0.jpg?itok=DzXBgKNf 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212295/644286/public/2018/03/30/B9715241010Z.1_20180330170856_000%2BG7DB0FS5L.1-0.jpg?itok=MCArdBia 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212295/644286/public/2018/03/30/B9715241010Z.1_20180330170856_000%2BG7DB0FS5L.1-0.jpg?itok=yqtXR7w- 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212295/644286/public/2018/03/30/B9715241010Z.1_20180330170856_000%2BG7DB0FS5L.1-0.jpg?itok=zDYgF7ej 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Grégoire Guiot (au centre) ne sera plus en bleu la saison prochaine." /><!-- END scald=644286 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">RUW Ciney</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/212459/article/2018-03-30/foot-1-million-pour-agrandir-le-complexe-tillieux-de-ciney">Foot: 1 million pour agrandir le complexe Tillieux de Ciney</a>
</h4>
<!-- / field -->	

</div><a href="/212459/article/2018-03-30/foot-1-million-pour-agrandir-le-complexe-tillieux-de-ciney"><!-- field printed from field.tpl.php -->
	<a href="/212459/article/2018-03-30/foot-1-million-pour-agrandir-le-complexe-tillieux-de-ciney" class=""><!-- scald=644771:ena_medium {"entity":{"type":"node","bundle":"package","id":"212459","vid":"212459"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212459/644771/public/2018/03/30/B9715243735Z.1_20180330190210_000%2BG7DB0E6RJ.3-0.jpg?itok=Yrk6tv9h" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212459/644771/public/2018/03/30/B9715243735Z.1_20180330190210_000%2BG7DB0E6RJ.3-0.jpg?itok=5aZoNuWc 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212459/644771/public/2018/03/30/B9715243735Z.1_20180330190210_000%2BG7DB0E6RJ.3-0.jpg?itok=B8oJ9tvv 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212459/644771/public/2018/03/30/B9715243735Z.1_20180330190210_000%2BG7DB0E6RJ.3-0.jpg?itok=yaOWIsy1 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212459/644771/public/2018/03/30/B9715243735Z.1_20180330190210_000%2BG7DB0E6RJ.3-0.jpg?itok=Yrk6tv9h 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Les travaux devraient débuter cet été et être finis pour le début de la prochaine saison." /><!-- END scald=644771 --></a><!-- / field -->	

</a>
</li>	</ul>
  
  
  
  
  
  
</div><div class="panel panel-default gr-panel gr-panel--most-viewed gr-panel--most-viewed-article">
	<div class="panel-heading">
  	Le choix des lecteurs	</div>
  <div class="view view-most-viewed-article view-id-most_viewed_article view-display-id-block view-dom-id-7574dd03416bc1e7820db1886233d500">
        
  
  
            <ol class="list-group">          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/212818/article/2018-04-01/couillet-ils-forcent-un-barrage-lors-dun-controle-dalcoolemie">Couillet: ils forcent un barrage lors d’un contrôle d’alcoolémie</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/212608/article/2018-03-31/fleurus-une-ford-sencastre-dans-un-camion-photos-et-video">Fleurus: une Ford s’encastre dans un camion (photos et vidéo)</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/212595/article/2018-03-31/viesville-un-vehicule-tombe-dans-le-canal-photos">Viesville: un véhicule tombe dans le canal (photos)</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/212685/article/2018-03-31/p1-warnant-reprend-de-lavance-minerois-et-beaufays-assurent">P1- Warnant reprend de l’avance, Minerois et Beaufays assurent</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/212602/article/2018-03-31/ismail-aksu-et-deux-autres-joueurs-debarquent-au-rfcb-sprimont">Ismail Aksu et deux autres joueurs débarquent au RFCB Sprimont</a>
</h4>
  </li>
      </ol>  
  
  
  
  
  
</div></div>
<div class="panel panel-default gr-panel gr-panel--chronique accroche-interview" data-ena-type="articles-list-accroche-chronique">
	<div class="panel-heading">Interview</div>
    
	        
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">PEOPLE</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/212265/article/2018-04-01/isabelle-huppert-le-cinema-cest-un-plaisir-sans-effort">Isabelle Huppert: «Le cinéma, c’est un plaisir sans effort!»</a>
</h4>
<!-- / field -->	

</div><a href="/212265/article/2018-04-01/isabelle-huppert-le-cinema-cest-un-plaisir-sans-effort"><!-- field printed from field.tpl.php -->
	<a href="/212265/article/2018-04-01/isabelle-huppert-le-cinema-cest-un-plaisir-sans-effort" class=""><!-- scald=644104:ena_medium {"entity":{"type":"node","bundle":"package","id":"212265","vid":"212265"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212265/644104/public/2018/03/30/B9715239797Z.1_20180330164444_000%2BGORB0FM40.1-0.jpg?itok=5VCqUiDN" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212265/644104/public/2018/03/30/B9715239797Z.1_20180330164444_000%2BGORB0FM40.1-0.jpg?itok=BkUR611h 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212265/644104/public/2018/03/30/B9715239797Z.1_20180330164444_000%2BGORB0FM40.1-0.jpg?itok=W1z3rQQo 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212265/644104/public/2018/03/30/B9715239797Z.1_20180330164444_000%2BGORB0FM40.1-0.jpg?itok=WOf1UjFz 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212265/644104/public/2018/03/30/B9715239797Z.1_20180330164444_000%2BGORB0FM40.1-0.jpg?itok=5VCqUiDN 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Toujours très glamour, Isabelle Huppert campe pourtant, dans «
Mrs Hyde
», le rôle d’une prof de physique qui est méprisée par ses élèves. Elle est foudroyée pendant une expérience en laboratoire,…" /><!-- END scald=644104 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">POLITIQUE</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/212534/article/2018-03-31/francoise-bertieaux-est-tres-remontee-contre-marie-martine-schyns">Françoise Bertieaux est très remontée contre Marie-Martine Schyns</a>
</h4>
<!-- / field -->	

</div><a href="/212534/article/2018-03-31/francoise-bertieaux-est-tres-remontee-contre-marie-martine-schyns"><!-- field printed from field.tpl.php -->
	<a href="/212534/article/2018-03-31/francoise-bertieaux-est-tres-remontee-contre-marie-martine-schyns" class=""><!-- scald=645083:ena_medium {"entity":{"type":"node","bundle":"package","id":"212534","vid":"212534"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212534/645083/public/2018/03/30/B9715245309Z.1_20180330212847_000%2BGFDB0HHBU.1-0.jpg?itok=X3BmX1e_" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212534/645083/public/2018/03/30/B9715245309Z.1_20180330212847_000%2BGFDB0HHBU.1-0.jpg?itok=wmOAMYCi 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212534/645083/public/2018/03/30/B9715245309Z.1_20180330212847_000%2BGFDB0HHBU.1-0.jpg?itok=JIg8EWpX 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212534/645083/public/2018/03/30/B9715245309Z.1_20180330212847_000%2BGFDB0HHBU.1-0.jpg?itok=0vOwQEdC 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212534/645083/public/2018/03/30/B9715245309Z.1_20180330212847_000%2BGFDB0HHBU.1-0.jpg?itok=X3BmX1e_ 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Reporters_25668497" /><!-- END scald=645083 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">BELGIQUE</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/212522/article/2018-03-31/jeholet-le-taux-de-chomage-des-jeunes-minquiete">Jeholet: «Le taux de chômage des jeunes m’inquiète!»</a>
</h4>
<!-- / field -->	

</div><a href="/212522/article/2018-03-31/jeholet-le-taux-de-chomage-des-jeunes-minquiete"><!-- field printed from field.tpl.php -->
	<a href="/212522/article/2018-03-31/jeholet-le-taux-de-chomage-des-jeunes-minquiete" class=""><!-- scald=645039:ena_medium {"entity":{"type":"node","bundle":"package","id":"212522","vid":"212522"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212522/645039/public/2018/03/30/B9715245106Z.1_20180330210204_000%2BGLBB0HIO4.1-0.jpg?itok=YM3xisdZ" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212522/645039/public/2018/03/30/B9715245106Z.1_20180330210204_000%2BGLBB0HIO4.1-0.jpg?itok=C1GRK1Gm 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212522/645039/public/2018/03/30/B9715245106Z.1_20180330210204_000%2BGLBB0HIO4.1-0.jpg?itok=46lW4VUR 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212522/645039/public/2018/03/30/B9715245106Z.1_20180330210204_000%2BGLBB0HIO4.1-0.jpg?itok=r9C3gwc1 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212522/645039/public/2018/03/30/B9715245106Z.1_20180330210204_000%2BGLBB0HIO4.1-0.jpg?itok=YM3xisdZ 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="DET_Jeholet Pierre-Yves (Vincent Rocher) (9)" /><!-- END scald=645039 --></a><!-- / field -->	

</a>
</li>	</ul>
  
  
  
  
  
  
</div><div class="panel panel-default gr-panel gr-panel--most-commented">
	<div class="panel-heading">
  	Les plus commentés	</div>
  <div class="view view-most-commented view-id-most_commented view-display-id-block view-dom-id-72f20f78f48b2ee2600c57bf30562b1d">
        
  
  
            <ul class="list-group">          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/212044/article/2018-03-31/lagenda-des-sorties-et-evenements-dans-votre-region">L’agenda des sorties et événements dans votre région</a>
</h4>
</div>  </div></li>
          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/212191/article/2018-04-01/rugby-le-black-star-ne-peut-plus-se-louper-face-namur">Rugby: le Black Star ne peut plus se louper face à Namur</a>
</h4>
</div>  </div></li>
          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/212282/article/2018-03-31/football-la-coupe-est-devenue-un-objectif-pour-houdeng">Football – La Coupe est devenue un objectif pour Houdeng</a>
</h4>
</div>  </div></li>
          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/212364/article/2018-03-31/kums-marquer-16-buts-cetait-exceptionnel-pour-moi">Kums: «Marquer 16 buts, c’était exceptionnel pour moi»</a>
</h4>
</div>  </div></li>
          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/212415/article/2018-03-31/traitements-degradants-suspension-du-prononce-pour-le-pere">Traitements dégradants: suspension du prononcé pour le père</a>
</h4>
</div>  </div></li>
      </ul>  
  
  
  
  
  
</div></div>

<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-buzz"  >
    
            <div class="panel-heading">
      <span><a href="/42/sections/peps">Buzz</a></span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/211340/article/2018-03-28/premiere-mouscron-un-salon-pour-geeks-100-places-gagner" class=""><!-- scald=639808:ena_image {"entity":{"type":"node","bundle":"package","id":"211340","vid":"211340"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/28/node_211340/639808/public/2018/03/28/B9715216248Z.1_20180328182808_000%2BG9EB01J9G.1-0.jpg?itok=rZxhgxeu" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/28/node_211340/639808/public/2018/03/28/B9715216248Z.1_20180328182808_000%2BG9EB01J9G.1-0.jpg?itok=rZxhgxeu 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Nicolas se réjouit de voir que son premier «
World of Geek
» fait déjà l’objet d’un bel engouement." /><!-- END scald=639808 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/211340/article/2018-03-28/premiere-mouscron-un-salon-pour-geeks-100-places-gagner">Première à Mouscron: un salon pour geeks (100 places à gagner)!</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/209363/article/2018-03-24/un-avion-schtroumpfs-pour-brussels-airlines" class=""><!-- scald=631101:ena_image {"entity":{"type":"node","bundle":"package","id":"209363","vid":"209363"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/24/node_209363/631101/public/2018/03/24/B9715172477Z.1_20180324192417_000%2BG97AV64BO.2-0.jpg?itok=aj1a7oyT" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/24/node_209363/631101/public/2018/03/24/B9715172477Z.1_20180324192417_000%2BG97AV64BO.2-0.jpg?itok=aj1a7oyT 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="© Belga" /><!-- END scald=631101 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/209363/article/2018-03-24/un-avion-schtroumpfs-pour-brussels-airlines">Un avion Schtroumpfs pour Brussels Airlines</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/209372/article/2018-03-24/londres-les-chiens-vont-au-cinema" class=""><!-- scald=631152:ena_image {"entity":{"type":"node","bundle":"package","id":"209372","vid":"209372"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/24/node_209372/631152/public/2018/03/24/B9715172689Z.1_20180324194854_000%2BGCTAUJ1AO.2-0.jpg?itok=nToLZ6BE" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/24/node_209372/631152/public/2018/03/24/B9715172689Z.1_20180324194854_000%2BGCTAUJ1AO.2-0.jpg?itok=nToLZ6BE 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Tous au ciné
!" /><!-- END scald=631152 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/209372/article/2018-03-24/londres-les-chiens-vont-au-cinema">À Londres, les chiens vont au cinéma!</a>
<!-- / field -->	

</h4></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
    <p class="gr-more">
    <a href="/42/sections/peps">Plus de Pep&#039;s</a>  </p>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-out-agenda-iframe"  >
    <iframe src="http://www.out.be/widgets/w01/?partner=sudpresse&lang=fr" class="gr-panel" border="0" scrolling="NO" height="550" width="300" style="width:300px!important"></iframe></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=rossel-imu-bottom, edition=, domain=namur.lameuse.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-bottom');
    </script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
		   			</aside>
		   		</div><!-- / #gr-sidebar-right -->
			</div>
		</div><!-- / .col-md-9 -->
	   <div id="gr-sidebar-left">
	   	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-direct"  >
    <div id="gr-le-direct" class=""><div class="direct__header"><div class="direct__notification"></div>
<div class="direct__loading js-direct-loading"><img src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/direct-loading.svg"></img>
</div>
<div class="direct__tab" ></div>
<div class="direct__current is-active">Tous</div>
<nav class="direct__nav"><ul class="direct__menu"></ul>
</nav>
</div>
<h2>En direct</h2>
<h2 class="gr-le-direct-tap">Le direct</h2>
<div id="gr-sidebar-left-content"><div class="tab-content"><ul class="list-group media-list gr-direct-list"></ul>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
	   </div><!-- / #gr-sidebar-left -->
	  </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from ena-three-columns.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row footer">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-footer-link"  >
    	<nav class="navbar navbar-bottom">
		<div class="row">
						<div class="col-sm-4">
							<div class="panel panel-default">
								<div class="panel-heading">
									<h5 class="panel-title"> Les services </h5>
								</div>
								<ul class="list-group">
									<li class="list-group-item"><a href="http://namur.lameuse.be/archives/recherche" target="_blank">Les archives</a></li>
									<li class="list-group-item"><a href="http://namur.lameuse.be/horoscope">Horoscope</a></li>									
									<li class="list-group-item"><a href="http://namur.lameuse.be/meteo">Météo</a></li>
									<li class="list-group-item"><a href="http://namur.lameuse.be/programme-tv">Programme TV</a></li>									
									<li class="list-group-item"><a href="http://namur.lameuse.be/info/trafic">Info trafic</a></li>
									<li class="list-group-item"><a href="http://club.sudinfo.be/" target="_blank">Le Club des Abonnés</a></li>
									
								</ul>
							</div>
						</div>						<div class="col-sm-4">
						<div class="panel panel-default">
							<div class="panel-heading">
								<h5 class="panel-title">Nos infos</h5>
							</div>
							<ul class="list-group">
								<li class="list-group-item"><a href="http://namur.lameuse.be/2/sections/lactu-la-une">L'actu à la une</a></li>
								<li class="list-group-item"><a href="http://namur.lameuse.be/le_12_clics/actualite">L'actu en vidéos</a></li>								
								<li class="list-group-item"><a href="http://namur.lameuse.be/51/sections/sports">Sports</a></li>
								<li class="list-group-item"><a href="http://namur.lameuse.be/42/sections/magazine">Magazine</a></li>								
								<li class="list-group-item"><a href="http://journal.sudinfo.be" target="_blank">Le journal</a></li>
								<li class="list-group-item"><a href="http://namur.lameuse.be/alerte">Nous contacter</a></li>
								
							</ul>
						</div>
					</div>
				</div>
	<div class="row ls-row-standalone"><p><span class="col-md-12">&copy; Rossel & Cie - 2014 <br />
		<a href="http://num.sudinfo.be/cdv/" target="_blank">Conditions générales de vente</a> - <a href="http://www.sudinfo.be/copyright" target="_blank">Droits de reproduction</a> - <a href="http://www.sudinfo.be/copyright#IX" target="_blank">Protection de la vie privée</a> - <a href="http://www.sudinfo.be/copyright" target="_blank">Droit à l'oubli</a>
	</span></p></div>
	</nav></div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
<!-- / footer tag -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
<!-- / var $page -->
<!-- var $page_bottom printed from html.tpl.php -->
<script>
        window.fbAsyncInit = function() {
        FB.init({
          appId : '308882989169028',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v2.9'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','comment');
    }

    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','uncomment');
    }

    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});FB.Event.subscribe("edge.create", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','like');
    }
});FB.Event.subscribe("edge.remove", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','unlike');
    }
});FB.Event.subscribe("message.send", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','share');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_5Lr80EEPVzN4-9xEK0Z0bObuoJbv2CtWB1J0gGHSB0o.js"></script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
<!-- / var $page_bottom -->
</body>
<!-- / tag body -->
</html>
